image n'apparait plus

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu image n'apparait plus

Message par stef357 le Mar 19 Juil 2011 - 12:04

Bonjour,
Jusqu'à présent pas de problème pour ajouter une image à un commentaire sur le forum.
Et depuis aujourd hui l'image ne s'affiche plus et en lieu et place un carré avec une croix rouge dedans...
que faire ?
Merci
Stef

stef357
**

Messages : 73
Inscrit(e) le : 15/04/2010

http://aideauxparents.frenchboard.com
stef357 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image n'apparait plus

Message par SandyL le Mar 19 Juil 2011 - 12:07

Bonjour,

Quel est votre hébergeur d'images ? Votre navigateur ? Et votre anti-virus ?

Very Happy

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image n'apparait plus

Message par tony59 le Mar 19 Juil 2011 - 12:22

Bonjour,

Je vais rouvrir un topic car je ne pense pas avoir le même soucis et que c'est différent mais au cas où, aurait tu essayer d'ouvrir ton forum sur un autre navigateur?

tony59
*****

Masculin
Messages : 618
Inscrit(e) le : 23/10/2010

http://www.leforumsecret.com
tony59 a été remercié(e) par l'auteur de ce sujet.

Résolu La bannière de mon forum est disparue

Message par rosedumatin le Mar 19 Juil 2011 - 12:33

La banniere de mon forum est disparue et les images des sections partent peu à peu !

Je ne comprends pas !
Merci de votre aide

http://www.dialogueislam-chretien.com/

rosedumatin
****

Féminin
Messages : 462
Inscrit(e) le : 05/12/2009

http://islamchretien.forumactif.com
rosedumatin a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image n'apparait plus

Message par stef357 le Mar 19 Juil 2011 - 13:14

@SandyL a écrit:Bonjour,

Quel est votre hébergeur d'images ? Votre navigateur ? Et votre anti-virus ?

Very Happy
servimg.com
internet explorer 8
antivirus: esetnod32


stef357
**

Messages : 73
Inscrit(e) le : 15/04/2010

http://aideauxparents.frenchboard.com
stef357 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image n'apparait plus

Message par SandyL le Mar 19 Juil 2011 - 13:27

@stef357 a écrit:
@SandyL a écrit:Bonjour,

Quel est votre hébergeur d'images ? Votre navigateur ? Et votre anti-virus ?

Very Happy
servimg.com
internet explorer 8
antivirus: esetnod32

Cet antivirus a t'il un bloqueur de bannière ? Avez-vous essayer de vider votre cache internet ou d'essayer avec un autre navigateur ?

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image n'apparait plus

Message par SandyL le Mar 19 Juil 2011 - 13:27

@rosedumatin a écrit:La banniere de mon forum est disparue et les images des sections partent peu à peu !

Je ne comprends pas !
Merci de votre aide

http://www.dialogueislam-chretien.com/
Bonjour,

Les question posées au dessus sont aussi valable pour votre problème. Nous devons cerner d'où peut venir le problème Wink

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image n'apparait plus

Message par Kraken_The_Titan le Mar 19 Juil 2011 - 13:44

Bonjour ,

J'ai un problème très similaire avec mon forum depuis peut scratch

J'ai plusieur pc et sur un seul toutes les images de mon cite ne s'affiche plus depuis 5 jours Shocked

Ce PC est en Seven 64bits mais même avec Explorer 9 (32bits) ou FireFox 5 les images ne s'affiche plus Crying or Very sad

Merci !

Kraken_The_Titan
Nouveau membre

Messages : 23
Inscrit(e) le : 25/05/2011

http://verybadcompany.forumdeouf.com
Kraken_The_Titan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image n'apparait plus

Message par stef357 le Mar 19 Juil 2011 - 14:16

@SandyL a écrit:
@stef357 a écrit:
@SandyL a écrit:Bonjour,

Quel est votre hébergeur d'images ? Votre navigateur ? Et votre anti-virus ?

Very Happy
servimg.com
internet explorer 8
antivirus: esetnod32

Cet antivirus a t'il un bloqueur de bannière ? Avez-vous essayer de vider votre cache internet ou d'essayer avec un autre navigateur ?


Petite précision:
je suis sur 2 forums du même: 1/ gt-riders (http://www.gt-riders.be/) sur lequel je n'ai pas ce problème
2/ les amis et le vin (http://lesamisetlevin.forumgratuit.be/) sur lequel l'image ne s'affiche pas et en lieu et place il y a un petit carré avec une croix rouge dedans.
J'ai vidé les fichiers temporaires.




stef357
**

Messages : 73
Inscrit(e) le : 15/04/2010

http://aideauxparents.frenchboard.com
stef357 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image n'apparait plus

Message par SandyL le Mar 19 Juil 2011 - 14:26

Pouvez-vous faire un clic droit sur ces images et nous mettre les liens.


Pour IE8, essayer aussi de cliquer sur la compatibilité

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image n'apparait plus

Message par roby83 le Mar 19 Juil 2011 - 14:50

Suite au posts diligentant la même panne en cette fin de matinée,
il semblerait que Servimg, l'hébergeur d'image, ait eu à faire une mise à jour
sur ces serveurs. Cela nous a occasionné des "disparitions" d'images ... Provisoires heureusement! Pas besoin de retourner votre ordi ! Laughing
Merci aux Admins de toutes les réponses qu'ils ont pu nous apporter Wink
Cordialement

roby83
Nouveau membre

Masculin
Messages : 10
Inscrit(e) le : 22/11/2010

http://jyvais.superforum.fr/
roby83 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image n'apparait plus

Message par stef357 le Mar 19 Juil 2011 - 15:40

problème résolu !
merci à tous

stef357
**

Messages : 73
Inscrit(e) le : 15/04/2010

http://aideauxparents.frenchboard.com
stef357 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image n'apparait plus

Message par Kraken_The_Titan le Mar 19 Juil 2011 - 18:09

@Kraken_The_Titan a écrit:Bonjour ,

J'ai un problème très similaire avec mon forum depuis peut scratch

J'ai plusieur pc et sur un seul toutes les images de mon cite ne s'affiche plus depuis 5 jours Shocked

Ce PC est en Seven 64bits mais même avec Explorer 9 (32bits) ou FireFox 5 les images ne s'affiche plus Crying or Very sad

Merci !

Un petit UP car pour moi ce n'est pas résolu Sourire2

Kraken_The_Titan
Nouveau membre

Messages : 23
Inscrit(e) le : 25/05/2011

http://verybadcompany.forumdeouf.com
Kraken_The_Titan a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image n'apparait plus

Message par SandyL le Mer 20 Juil 2011 - 15:48

Bonjour,

Où en-est votre problème ?

Deux solutions :
  • Votre problème est résolu, dans ce cas pensez à nous le signaler en cochant l'icône résolu en éditant votre premier message,

  • Votre problème est toujours d'actualité, et dans ce cas pensez à faire des UP toutes les 24h, afin de ne pas voir votre sujet délesté,


A bientôt sur ForumActif Smile

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: image n'apparait plus

Message par rosedumatin le Jeu 21 Juil 2011 - 19:06

Veuillez m'excuser, je ne sais comment votre réponse est parvenue dans mes "spams" !

Mon problème est résolu, Merci de votre aide Flowers2

rosedumatin
****

Féminin
Messages : 462
Inscrit(e) le : 05/12/2009

http://islamchretien.forumactif.com
rosedumatin a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum