Problème d'édition

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'édition

Message par soulliah le Lun 25 Juil 2011 - 10:23

Bonjour, je suis inscrite sur un forum et jusqu'à maintenant tout allait bien, seulement voila, dès que j'essaie d'éditer ma fiche pour y changer seulement un mot, je reçoit ce message



Je ne sais absolument pas d'où ça vient et ça m'empêche de poster. Est-ce que quelqu'un peut me dire comment réparer cette chose ? Merci d'avance


Dernière édition par soulliah le Lun 25 Juil 2011 - 10:37, édité 1 fois

soulliah
Nouveau membre

Messages : 20
Inscrit(e) le : 01/09/2010

http://thbp.forum-actif.net
soulliah a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'édition

Message par SandyL le Lun 25 Juil 2011 - 10:25

Bonjour,

Vous êtes simple membre sur ce forum ?

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'édition

Message par soulliah le Lun 25 Juil 2011 - 10:28

oui oui je suis en train de faire une fiche de présentation, et je suis mise dans le groupe membre uniquement.

EDIT
Apparemment ça viendrait du code même de la fiche
pourtant depuis hier, ça ne m'a posé aucun problème

soulliah
Nouveau membre

Messages : 20
Inscrit(e) le : 01/09/2010

http://thbp.forum-actif.net
soulliah a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'édition

Message par SandyL le Lun 25 Juil 2011 - 10:32

Alors que l'on soit clair :

- Vous avez un forum où cous avez fait un compte simple membre pour tester ?
- Vous essayez de modifier votre profil ?

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'édition

Message par soulliah le Lun 25 Juil 2011 - 10:34

Alors ça ne me le fait que sur ce forum et uniquement quand j'essaie d'éditer cette fiche qui a un code HTML
Dans un message "normal" avec simplement du texte, ça ne m'empêche pas de poster.

EDIT : ça fonctionne !!!! cela venait des administrateurs du forum qui avaient fait une mauvaise manip
merci quand même

soulliah
Nouveau membre

Messages : 20
Inscrit(e) le : 01/09/2010

http://thbp.forum-actif.net
soulliah a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum