mettre une bannière sur la page d'accueil

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu mettre une bannière sur la page d'accueil

Message par val25310 le Lun 25 Juil 2011 - 15:22

Bonjour,

je viens de créer une bannière (via slide.com) avec la photo de chaque membres mais je n'arrive pas à la mettre sur la page d'accueil de mon forum...
J'ai essayer avec un code HTML mais ca ne s'affiche pas.

quelqu'un peut m'aider?

je voudrais que ca fasse comme sur ce forum :

http://lafeeriedenoslutins.forumactif.org/

Merci d'avance


Dernière édition par val25310 le Mar 26 Juil 2011 - 9:40, édité 1 fois

val25310
Nouveau membre

Messages : 14
Inscrit(e) le : 29/06/2011

http://bullesdesavon.forumgratuit.org/
val25310 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: mettre une bannière sur la page d'accueil

Message par TheOursBlanc le Lun 25 Juil 2011 - 17:29

Ou voulez, vous installer cette bannière ?

TheOursBlanc
*****

Masculin
Messages : 801
Inscrit(e) le : 22/02/2011

http://astuceinternet.forumactif.fr
TheOursBlanc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: mettre une bannière sur la page d'accueil

Message par Alex Fowl le Lun 25 Juil 2011 - 21:32

Bonsoir,

Panneau d'administration ==> Affichage ==> Généralités ==> Message sur la page d'accueil ==> Collez votre code ! Smile
Tutoriel : http://forum.forumactif.com/t285442-

Cordialement,

Alex Fowl
+ Hyperactif +

Masculin
Messages : 7557
Inscrit(e) le : 28/03/2009

http://www.aidactif.fr
Alex Fowl a été remercié(e) par l'auteur de ce sujet.

Résolu Re: mettre une bannière sur la page d'accueil

Message par val25310 le Mar 26 Juil 2011 - 8:11

ben c'est ce que je fais mais ca fonctionne pas!

val25310
Nouveau membre

Messages : 14
Inscrit(e) le : 29/06/2011

http://bullesdesavon.forumgratuit.org/
val25310 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: mettre une bannière sur la page d'accueil

Message par val25310 le Mar 26 Juil 2011 - 9:40

c'est bon j'ai trouver ce qui n'allait pas, c'est dans la création du slide j'ai cocher "privé" donc forcément ca pouvait pas allez!!

merci quand même de m'avoir répondu!


val25310
Nouveau membre

Messages : 14
Inscrit(e) le : 29/06/2011

http://bullesdesavon.forumgratuit.org/
val25310 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum