Problème avec l'affichage du logo Google +1

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec l'affichage du logo Google +1

Message par petitlapinou le Sam 30 Juil 2011 - 18:40

Hello,

Je ne sais pas pourquoi mais depuis aujourd'hui le logo Google +1 n'apparaît pas à chaque fois dans le widget lors du chargement d'une page et souvent il n'y a que celui de Twitter et FB ça m'arrive ici et sur d'autres forums, j'utilise IE9

petitlapinou
*****

Masculin
Messages : 640
Inscrit(e) le : 14/06/2006

http://www.regardtv.net
petitlapinou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'affichage du logo Google +1

Message par Tech le Sam 30 Juil 2011 - 20:54

Bonsoir,

Les logos de Google sont hébergés sur leur forum. Il est possible qu'ils aient eu un petit problème.
N'hésitez pas à vider votre cache et à réessayer.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20900
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'affichage du logo Google +1

Message par petitlapinou le Jeu 4 Aoû 2011 - 22:05

Hello,

Bien évidemment le problème persiste avec IE9 sur plusieurs PC

petitlapinou
*****

Masculin
Messages : 640
Inscrit(e) le : 14/06/2006

http://www.regardtv.net
petitlapinou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'affichage du logo Google +1

Message par Tech le Sam 6 Aoû 2011 - 11:14

Bonjour,

Je viens de tester avec IE9 mais je ne rencontre pas le problème ...

De plus, comme je vous ai dit, l'image est hébergée sur les serveurs de Google ( https://ssl.gstatic.com/s2/oz/images/stars/po/Publisher/sprite.png )

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20900
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'affichage du logo Google +1

Message par petitlapinou le Sam 6 Aoû 2011 - 22:47

Bonsoir,

C'est quand même bizzare ca me le fait uniquement sur les forums forumactifs, sur d'autres sites qui utilisent Google +1 aucun problème

De plus tester sur 3 PC et même problème avec IE9, pas à tous les chargement de page le logo Google +1 apparaît

petitlapinou
*****

Masculin
Messages : 640
Inscrit(e) le : 14/06/2006

http://www.regardtv.net
petitlapinou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'affichage du logo Google +1

Message par Tech le Dim 7 Aoû 2011 - 11:50

Bonjour,

Avez-vous accès au logo de cette page https://ssl.gstatic.com/s2/oz/images/stars/po/Publisher/sprite.png à chaque chargement ?
Avez-vous essayé de vider le cache de votre navigateur ?

PS : N'oubliez pas de remplir les champs techniques de votre profil pour une aide plus efficace Wink

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20900
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec l'affichage du logo Google +1

Message par petitlapinou le Dim 7 Aoû 2011 - 13:33

Bonjour,

Oui, j'ai accès au logo via le lien et quand je parle de chargement de page, je parle qu'il faut naviguer dans le forum pour voir que le logo n'apparaît pas à chaque fois

et comme déjà dit plus haut, oui j'ai vidé le cache et tout, de plus même chose sur 3 PC dont un au boulot et apparemment en fesant des recherches sur Forumactif je suis pas le seul a avoir le problème

Bref, je laisse tomber comme personne d'autres vient dans ce sujet, confirmer le problème

Cordialement

petitlapinou
*****

Masculin
Messages : 640
Inscrit(e) le : 14/06/2006

http://www.regardtv.net
petitlapinou a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum