Plus de version classique

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Plus de version classique

Message par smoki95 le Jeu 4 Aoû 2011 - 21:42

Bonjours,
J'ai un ( gros ) probleme, sur mon forum seule la version mobile est disponible, le lien "version classique" n'apparait pas.
Peut etre l'ai-je supprimé en modifiant les template Sad

Si vous connaissez le code a mettre je vous remercie d'avance.


Dernière édition par smoki95 le Jeu 4 Aoû 2011 - 22:37, édité 2 fois

smoki95
***

Messages : 136
Inscrit(e) le : 21/10/2009

http://gsar.forumactif.org
smoki95 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de version classique

Message par ge80 le Jeu 4 Aoû 2011 - 21:44

Bonjour,


Essayer de vous connecter avec ceci et corriger les erreurs.

http://gsar.forumactif.org/login?redirect=admin%2Findex.forum

Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de version classique

Message par smoki95 le Jeu 4 Aoû 2011 - 21:53

lol ?
Comme je l'ai dit ( c'est mieu de lire tout un message avant de proposer des solutions bidons Smile ) je ne connais pas le code a remettre.

Je suis pas la pour etre desagreable mais bon si je dis que j'ai modifié les templates c'est que je connais le panneau d'admin.
Merci quand meme, mais je suis toujours en attente d'une reponse.

smoki95
***

Messages : 136
Inscrit(e) le : 21/10/2009

http://gsar.forumactif.org
smoki95 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de version classique

Message par ge80 le Jeu 4 Aoû 2011 - 21:59

Lire le message ok
Le modifier après coup, Bof ???

Remettre les templates par défaut pour tester celui qui est en cause puisque vous dîtes les avoir modifiés.
Lequel est en cause ?

Bonne soirée
Ge




ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de version classique

Message par Ea le Jeu 4 Aoû 2011 - 22:01

Bonjour,


Il faut que vous retiriez le :

Code:
.rightside, .right{
display:none;
height:0px;
background-color:#000000;
font-size:15px;
}
De votre CSS qui cache le lien vers la version classique.

Ea
Aidactif
Aidactif

Messages : 23442
Inscrit(e) le : 04/04/2008

Ea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Plus de version classique

Message par smoki95 le Jeu 4 Aoû 2011 - 22:22

@ge80 a écrit:
Lire le message ok
Le modifier après coup, Bof ???

Remettre les templates par défaut pour tester celui qui est en cause puisque vous dîtes les avoir modifiés.
Lequel est en cause ?

Bonne soirée
Ge


Mdr t'es bidon toi ! La modification etait pour un mot que j'avais confondu, qui ne changeait rien a la comprehesion du message xD

@etana : je vais voir ca, merci.

smoki95
***

Messages : 136
Inscrit(e) le : 21/10/2009

http://gsar.forumactif.org
smoki95 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Plus de version classique

Message par smoki95 le Jeu 4 Aoû 2011 - 22:38

merci beaucoup, probleme résolu !!

smoki95
***

Messages : 136
Inscrit(e) le : 21/10/2009

http://gsar.forumactif.org
smoki95 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum