problème avec le logo du forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème avec le logo du forum

Message par Transfor'Night le Mar 9 Aoû 2011 - 12:26

bonjours bonsoir ,

je voudrais mettre un logo du forum (format gif)
quand je le mes normal sa me demande de fermez la fenetre avec la photo au dessu
mais le probléme sais quelle apparais pas dans LOGO DU FORUM : sa reste vide ,
j'ai essayé de la redimensionné ... rien a faire l'image


si vous avais eu le même probléme que moi est que vous avez la solution aidé moi svp


Dernière édition par Transfor'Night le Mar 9 Aoû 2011 - 14:27, édité 1 fois

Transfor'Night
*

Masculin
Messages : 49
Inscrit(e) le : 30/05/2011

http://xxnightfailxx.forum-canada.net
Transfor'Night a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: problème avec le logo du forum

Message par ge80 le Mar 9 Aoû 2011 - 13:36

Re-Bonjour

L'image me semble bien petite.

Mettez-vous ceci en lien http://img4.hostingpics.net/pics/763724transformiceredimensionn.gif ?

Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec le logo du forum

Message par Transfor'Night le Mar 9 Aoû 2011 - 14:26

résolu merci Smile

Transfor'Night
*

Masculin
Messages : 49
Inscrit(e) le : 30/05/2011

http://xxnightfailxx.forum-canada.net
Transfor'Night a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum