on ne voit plus les image

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu on ne voit plus les image

Message par repti julien le Mar 9 Aoû 2011 - 12:56

bonjour, je ne comprend pas tout allait bien et la les image qui on été postée ou les nouvelle qu'on poste ne s affiche pas


Dernière édition par repti julien le Mar 9 Aoû 2011 - 18:12, édité 1 fois

repti julien
Nouveau membre

Messages : 17
Inscrit(e) le : 01/06/2011

http://lapassiondureptile.forumgratuit.be/
repti julien a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: on ne voit plus les image

Message par ge80 le Mar 9 Aoû 2011 - 13:34

Bonjour

Avez-vous le lien d'un sujet dans lequel se problème est observable ?

Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: on ne voit plus les image

Message par repti julien le Mar 9 Aoû 2011 - 15:58

voici avec une image
[url=https://servimg.com/image_preview.php?i=21&u=16695663][img]https://i49.servimg.com/u/f49/16/69/56/63/pict6810.jpg

voici avec des couleur

Si Tu Es Pas Beau Sois Au Moin Poli --- Même quand j'ai tord c'est la vérité qui ce trompe


voici j ai fait un copier coler de 2 example
pour le lien http://lapassiondureptile.forumgratuit.be/t126-me-voici mes le problème il faut être enregistrer pour le voir



repti julien
Nouveau membre

Messages : 17
Inscrit(e) le : 01/06/2011

http://lapassiondureptile.forumgratuit.be/
repti julien a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: on ne voit plus les image

Message par ge80 le Mar 9 Aoû 2011 - 16:03

https://i49.servimg.com/u/f49/16/69/56/63/pict6810.jpg

Cette image est bien visible.

Est-ce général pour tous vos membres ou seulement pour vous ?

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: on ne voit plus les image

Message par repti julien le Mar 9 Aoû 2011 - 16:34

ses pour tout les membres
l image est visible quand on clique sur le lien mais plus sur la page du forum même les ancienne
pour les couleurs elle ne s'affiche plus non plus par contre le copier coller des couleur fonctionne sur ce forum

repti julien
Nouveau membre

Messages : 17
Inscrit(e) le : 01/06/2011

http://lapassiondureptile.forumgratuit.be/
repti julien a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: on ne voit plus les image

Message par ge80 le Mar 9 Aoû 2011 - 16:41

Code:

[url=http://www.servimg.com/image_preview.php?i=21&u=16695663][img]http://i49.servimg.com/u/f49/16/69/56/63/pict6810.jpg[/img][/url]
[img]http://i49.servimg.com/u/f49/16/69/56/63/pict6810.jpg[/img]

Et si vous mettez le code ci-dessus dans un nouveau message est-ce que cela fonctionne ?

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: on ne voit plus les image

Message par repti julien le Mar 9 Aoû 2011 - 16:45

non sa ne fonctionne pas Confused

repti julien
Nouveau membre

Messages : 17
Inscrit(e) le : 01/06/2011

http://lapassiondureptile.forumgratuit.be/
repti julien a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: on ne voit plus les image

Message par ge80 le Mar 9 Aoû 2011 - 16:51

Voyez-vous le code de la ligne ?

Si oui alors vérifier que le BBCODE est autorisé dans le panneau d'administration et dans le sujet.

essayer d'ajouter au message ceci

Code:

<img src="http://i49.servimg.com/u/f49/16/69/56/63/pict6810.jpg" />

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: on ne voit plus les image

Message par repti julien le Mar 9 Aoû 2011 - 17:20

je peut trouver ou le bbcode Embarassed

repti julien
Nouveau membre

Messages : 17
Inscrit(e) le : 01/06/2011

http://lapassiondureptile.forumgratuit.be/
repti julien a été remercié(e) par l'auteur de ce sujet.

Résolu Re: on ne voit plus les image

Message par repti julien le Mar 9 Aoû 2011 - 17:22

sa y est j ai trouver c etait le bbcode desactiver. un grand merci

repti julien
Nouveau membre

Messages : 17
Inscrit(e) le : 01/06/2011

http://lapassiondureptile.forumgratuit.be/
repti julien a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: on ne voit plus les image

Message par ge80 le Mar 9 Aoû 2011 - 17:25

Ce qui était bizarre c'était que le code était affiché partiellement
Je le saurai pour la prochaine fois.

Merci pour la confirmation


Bonne journée
ge
victoire

ge80
+ Hyperactif +

Masculin
Messages : 16159
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: on ne voit plus les image

Message par SandyL le Mar 9 Aoû 2011 - 17:38

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum