smiley fonctionnent pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu smiley fonctionnent pas

Message par Ossyane le Mer 10 Aoû 2011 - 15:19

Bonjour !

Je ne sais pas vraiment si c'est en rapport avec un script ou un code, mais tentons tout de même.
Alors voilà, mon problème est le suivant : je viens de m'occuper des smiley de mon forum. J'ai supprimé ceux par défaut et en ai mis de nouveaux à la place. jusque là, rien d'anormal. je suis allé dans un nouveau sujet pour les tester, mais rien ne se passe. Je clique sur un smiley du tableau, et rien n'apparaît dans mon post !
J'ai vérifié si j'avais désactivé les smiley dans les messages, mais non, j'ai coché 'oui' !

Merci à ceux qui pourront m'aider ♥


Dernière édition par Ossyane le Mer 10 Aoû 2011 - 15:52, édité 1 fois

Ossyane
***

Féminin
Messages : 126
Inscrit(e) le : 20/07/2009

http://neocosmopolitan.forumgratuit.org/forum.htm
Ossyane a été remercié(e) par l'auteur de ce sujet.

Résolu Re: smiley fonctionnent pas

Message par Scipion le Mer 10 Aoû 2011 - 15:37

Bonjour

Vous avez certainement dû commettre des petites erreurs lors des modifications entreprises par vos soins. Aussi, je vous demande de prendre les mesures correctives nécessaires à la lumière des explications données par ce tutoriel FA :

Les smileys

Cordialement

Scipion
+ Hyperactif +

Masculin
Messages : 8655
Inscrit(e) le : 03/02/2010

http://forum.forumactif.com/
Scipion a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: smiley fonctionnent pas

Message par ge80 le Mer 10 Aoû 2011 - 15:48

Bonjour

Au delà d'une erreur possible; plusieurs soucis identiques sont apparus.

Voir :
http://forum.forumactif.com/t311134-probleme-d-affichage-des-smileys-sous-firefox#2716751
ou
http://forum.forumactif.com/t311266-impossible-de-mettre-des-smileys
ou un sujet à la corbeille
http://forum.forumactif.com/t309449-probleme-d-affichage-des-smileys-sur-firefox

Différentes solutions ont été proposées.

Cordialement,
Ge

ge80
+ Hyperactif +

Masculin
Messages : 16158
Inscrit(e) le : 08/10/2006

http://tsi80.pro-forums.fr/
ge80 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: smiley fonctionnent pas

Message par Ossyane le Mer 10 Aoû 2011 - 15:52

Ca fonctionne avec l'éditeur de messages étendus.

Merci à vous, ge80 !

Ossyane
***

Féminin
Messages : 126
Inscrit(e) le : 20/07/2009

http://neocosmopolitan.forumgratuit.org/forum.htm
Ossyane a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum