Problème image de catégorie.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème image de catégorie.

Message par Katsu le Sam 13 Aoû 2011 - 20:33

Bonjour,
Voilà j'ai un problème sur mon forum.
J'ai créé des sous forum dans les forum et depuis les icones de ceux-ci ne s'affichent plus.
Si je n'ai pas était compris, voici un screen:


Voilà si vous pouviez m'aider.
Merci d'avance


Dernière édition par Katsu le Mar 16 Aoû 2011 - 13:51, édité 1 fois

Katsu
**

Masculin
Messages : 51
Inscrit(e) le : 13/08/2011

http://multimanga.forumactif.fr/
Katsu a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème image de catégorie.

Message par Lucas J.Adamson le Dim 14 Aoû 2011 - 13:42

Bonjour,
Chez moi le problème n'existe pas, c'est sûrement à cause de votre navigateur... mais je n'en suis pas sur à 100%... avait vous essayé avec un autre navigateur?
Si oui, et que le problème reste, je vais essayer de trouver une solution rapidement.

Cordialement.

Lucas J.Adamson
***

Messages : 173
Inscrit(e) le : 03/08/2011

http://pension-okaru.fra.co
Lucas J.Adamson a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème image de catégorie.

Message par Katsu le Mar 16 Aoû 2011 - 13:51

Le problème est réglé merci encore pour votre aide.

Katsu
**

Masculin
Messages : 51
Inscrit(e) le : 13/08/2011

http://multimanga.forumactif.fr/
Katsu a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum