les pages HTML ne s'affichent pas meme activé

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu les pages HTML ne s'affichent pas meme activé

Message par Uzumakiller le Jeu 18 Aoû 2011 - 5:47

Bonjour bonsoir a tous et à toutes
je viens exposer mon problème concernant les pages HTML même si dans mon compte elles sont activées et meme dans le panneau d'administration aperçu des préférences ici:
http://www.e-loader.net/image:FuKa9eF2pg.png
et voici comment la fiche HTML s'affiche une fois comme ça:
http://www.e-loader.net/image:MzVOqBuD3g.png
merci d'avance de m'avoir aidé.




Dernière édition par Uzumakiller le Jeu 18 Aoû 2011 - 12:58, édité 1 fois

Uzumakiller
Nouveau membre

Messages : 2
Inscrit(e) le : 18/08/2011

http://bleach-change.easyforumpro.com/
Uzumakiller a été remercié(e) par l'auteur de ce sujet.

Résolu Re: les pages HTML ne s'affichent pas meme activé

Message par SoraNoHime le Jeu 18 Aoû 2011 - 8:26


SoraNoHime
+ Hyperactif +

Féminin
Messages : 6218
Inscrit(e) le : 10/06/2010

http://fanasiacodes.bbfr.net/
SoraNoHime a été remercié(e) par l'auteur de ce sujet.

Résolu Re: les pages HTML ne s'affichent pas meme activé

Message par Uzumakiller le Jeu 18 Aoû 2011 - 12:57

merci Macema, problème résolu ^^

Uzumakiller
Nouveau membre

Messages : 2
Inscrit(e) le : 18/08/2011

http://bleach-change.easyforumpro.com/
Uzumakiller a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum