Probléme avec les nouvaux membres

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probléme avec les nouvaux membres

Message par Motard30 le Sam 20 Aoû 2011 - 8:04

Bonjour
A chaque fois que un nouveau membre s'inscrit sur mon forum il doit attendre 7 jours pour pouvoir posté un lien interne ya t il une solution pour évité sa.
Merci

Motard30
Nouveau membre

Masculin
Messages : 19
Inscrit(e) le : 10/07/2009

http://www.balades-motos.com
Motard30 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probléme avec les nouvaux membres

Message par Automne le Sam 20 Aoû 2011 - 8:05

Bonjour,

C'est la nouvelle mise a jour, système anti spam. Pour désactiver cette fonction, panneau d’administration >> général >> sécurité >> Configuration de la sécurité >> interdire les membres enregistrés depuis moins d'une semaine à poster des liens externes et des emails : non

http://forum.forumactif.com/t310191-nouveaute-forumactif-nouveau-systeme-anti-spammeurs-widget-de-partage-social-google-1

Automne
+ Hyperactif +

Messages : 8423
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probléme avec les nouvaux membres

Message par Motard30 le Sam 20 Aoû 2011 - 8:14

Je vous remercie pour cette réponse rapide
bonne journée a vous.

Motard30
Nouveau membre

Masculin
Messages : 19
Inscrit(e) le : 10/07/2009

http://www.balades-motos.com
Motard30 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum