Disparition du widget partage réseaux sociaux

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Disparition du widget partage réseaux sociaux

Message par La Forêt des Mages le Ven 2 Sep 2011 - 17:20

Bonjour,
Depuis hier, j'ai un souci avec un nouveau widget > http://forum.forumactif.com/t310191-nouveaute-forumactif-nouveau-systeme-anti-spammeurs-widget-de-partage-social-google-1

Le widget s'affiche bien, mais l'onglet facebook n'apparait plus.
Mon forum > http://laforetdesmages.forumpro.fr/
Capture de l'endroit concerné
Spoiler:


Le widget est dans mon tableau d'accueil, onglet 'nos amis'

J'ai supprimé, puis recollé le code, mais sans changement.
Partie de mon tableau qui contient le widget

Spoiler:
Code:
    <div id="groupe7">
        <div class="content_tfa_groupe">
        <div>
          <a href="http://laforetdesmages.forumpro.fr/f9-partenaires-pubs-liens?tid=0d7227c84f9c1b821eca16dfdd6615c0" class="postlink">
          * Demande de Partenariat IcI *</a>
         


          <div align="center" id="FM_widget_share"></div>
         

          <a href="http://www.themes-fa.com/forum.htm"  class="postlink" target="_blank" >
              <img src="http://i35.servimg.com/u/f35/11/95/30/70/bouton10.gif" alt="Thèmes FA" border="0" />
          </a>
          <a href="http://lesforumsdefa.olympe-network.com/topsite/vote.php?id=343"  class="postlink" target="_blank" >
              <img src="http://lesforumsdefa.olympe-network.com/topsite/img/vote.gif" alt="Thèmes FA" border="0" />
          </a>
          <a href="http://vote.weborama.fr/fcgi-bin/vote.fcgi?ID=452812&R1=1&R2=1&R3=1&R4=1&R5=1&R6=1&R7=1&R8=1&R9=1"  class="postlink" target="_blank" >
              <img src="http://img237.imageshack.us/img237/7827/votesce6600ffcy0.gif" alt="Thèmes FA" border="0" />
          </a>
          <a href="http://www.le-galion.net/"  class="postlink" target="_blank" >
              <img src="http://i44.servimg.com/u/f44/14/64/24/17/7bk4j011.gif" alt="Thèmes FA" border="0" />
          </a>
          <a href="http://laforetdesmages.boosterforum.com/"  class="postlink" target="_blank" >
              <img src="http://www.boosterforum.com/forum_ban/1_88x31.gif" alt="Thèmes FA" border="0" />
          </a>
        </div>
        </div>
    </div>

Est-ce quelqu'un peut m'aider ?
D'avance, merci.



Dernière édition par La Forêt des Mages le Ven 2 Sep 2011 - 17:31, édité 1 fois

La Forêt des Mages
**

Masculin
Messages : 75
Inscrit(e) le : 21/07/2011

http://laforetdesmages.forumpro.fr/
La Forêt des Mages a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition du widget partage réseaux sociaux

Message par Zorro le Ven 2 Sep 2011 - 17:23

Bonjour,

Vous pouvez-rien faire. C'est un problème chez Facebook, il faut attendre qu'ils finissent leur modification.




Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe


Zorro
Dévactif
Dévactif

Masculin
Messages : 2005
Inscrit(e) le : 05/12/2006

https://fr.wikipedia.org/wiki/Guy_Williams_(acteur)
Zorro a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition du widget partage réseaux sociaux

Message par La Forêt des Mages le Ven 2 Sep 2011 - 17:31

Bonjour,
Très bien, merci pour votre réponse Smile

Bonne fin de journée.

La Forêt des Mages
**

Masculin
Messages : 75
Inscrit(e) le : 21/07/2011

http://laforetdesmages.forumpro.fr/
La Forêt des Mages a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum