Problème lors de l'envoi d'un message sur Chrome

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème lors de l'envoi d'un message sur Chrome

Message par MadCheshire le Mar 6 Sep 2011 - 16:57

    Bonjour et merci d'avance à celui qui m'aidera.

    Alors, le problème ne me concerne pas spécialement c'est plutôt l'un des membres du forum où je suis Admin. Voici son message :

    Paki a écrit:Yop yop alors le forum bug quand on veux laisser un message sur le forum bref au lieu de décrire le problème je vous le montre Very Happy :


    sa se produit que quand on passe la souris sur les icones B/I/U/S aligner à droite etc ou quand on va sur les émoticones ^^

    Donc je suggère qu'un codeur règle ce problème Very Happy

    Merci de m'avoir lu =)

    Ce membre est enfaite un modérateur et pour le bon fonctionnement de notre staff il est impératif que chaque membre ne doit pas avoir de problème.

    Je vous remercie de prendre en considération le problème si dessus.

    Cordialement Cheshire.
avatar

MadCheshire
Nouveau membre

Messages : 10
Inscrit(e) le : 06/09/2011

http://shinobis-kousen.userboard.net/
MadCheshire a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par TheOursBlanc le Mar 6 Sep 2011 - 17:54

Quel et le code le plus récent que vous avez installer ?
avatar

TheOursBlanc
*****

Masculin
Messages : 801
Inscrit(e) le : 22/02/2011

http://astuceinternet.forumactif.fr
TheOursBlanc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par MadCheshire le Mar 6 Sep 2011 - 17:58

Nous n'avons pas mit de code et je précise que nous sommes sous php3.
avatar

MadCheshire
Nouveau membre

Messages : 10
Inscrit(e) le : 06/09/2011

http://shinobis-kousen.userboard.net/
MadCheshire a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par Roxy. le Mar 6 Sep 2011 - 18:07

Bonsoir,

Est-ce que d'autre membre sous Chrome rencontre le même problème ?

Cordialement,
avatar

Roxy.
Membre habitué(e)

Féminin
Messages : 1058
Inscrit(e) le : 24/07/2011

http://roxy-test.forumgratuit.org/
Roxy. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par MadCheshire le Mar 6 Sep 2011 - 18:08

Je viens de poser la question à quelques membres à celui qui a rencontré ce problème et oui, tout ceux qui sont sous Google Chrome rencontrent le même problème.
avatar

MadCheshire
Nouveau membre

Messages : 10
Inscrit(e) le : 06/09/2011

http://shinobis-kousen.userboard.net/
MadCheshire a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par Roxy. le Mar 6 Sep 2011 - 18:11

Alors peut-être que le problème viens tout simplement de leur navigateur et/ou version. Sinon ils peuvent tapez directement les balises.

Cordialement,
avatar

Roxy.
Membre habitué(e)

Féminin
Messages : 1058
Inscrit(e) le : 24/07/2011

http://roxy-test.forumgratuit.org/
Roxy. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par MadCheshire le Mar 6 Sep 2011 - 18:14

Très bien, merci de vos réponses si rapides, mais " Paki " vient de me dire qu'il n'y a que dans notre forum qu'il a ce bug.
avatar

MadCheshire
Nouveau membre

Messages : 10
Inscrit(e) le : 06/09/2011

http://shinobis-kousen.userboard.net/
MadCheshire a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par FANCH 56 le Mar 6 Sep 2011 - 18:17

Bonssoir

Est-ce que le WYSIWYG est activé sur le forum ?
avatar

FANCH 56
Membre actif

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par MadCheshire le Mar 6 Sep 2011 - 18:20

Non il n'est pas activé.
avatar

MadCheshire
Nouveau membre

Messages : 10
Inscrit(e) le : 06/09/2011

http://shinobis-kousen.userboard.net/
MadCheshire a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par FANCH 56 le Mar 6 Sep 2011 - 18:21

Peut-on avoir un lien ou on peut poster sans être inscrit ?

Merci
avatar

FANCH 56
Membre actif

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par MadCheshire le Mar 6 Sep 2011 - 18:25

Voilà

Le forum n'est pas encore sorti, nous travaillons sur le site web Smile
avatar

MadCheshire
Nouveau membre

Messages : 10
Inscrit(e) le : 06/09/2011

http://shinobis-kousen.userboard.net/
MadCheshire a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par FANCH 56 le Mar 6 Sep 2011 - 18:32

Effectivement je reproduis le problème en survolant les smileys et les boutons de codage.

Et en retirant provisoirement le code qui mets les fiches de demande de partenariat ,en dessous ? cela donne quoi ?
avatar

FANCH 56
Membre actif

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par MadCheshire le Mar 6 Sep 2011 - 18:33

Je n'ai pas très bien compris votre demande, excusez moi e_e
avatar

MadCheshire
Nouveau membre

Messages : 10
Inscrit(e) le : 06/09/2011

http://shinobis-kousen.userboard.net/
MadCheshire a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par FANCH 56 le Mar 6 Sep 2011 - 18:36

Le code de cette partie

avatar

FANCH 56
Membre actif

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par MadCheshire le Mar 6 Sep 2011 - 19:00

Je viens d'enlever, y a t il un changement quelconque?
avatar

MadCheshire
Nouveau membre

Messages : 10
Inscrit(e) le : 06/09/2011

http://shinobis-kousen.userboard.net/
MadCheshire a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par FANCH 56 le Mar 6 Sep 2011 - 19:31

Il y a toujours le texte et le spoiler
avatar

FANCH 56
Membre actif

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par MadCheshire le Mar 6 Sep 2011 - 19:31

En quoi ce topique pourrait-il être la cause du bug sur Chrome de mon membre?
avatar

MadCheshire
Nouveau membre

Messages : 10
Inscrit(e) le : 06/09/2011

http://shinobis-kousen.userboard.net/
MadCheshire a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par FANCH 56 le Mar 6 Sep 2011 - 20:18

C'est un code rajouté
avatar

FANCH 56
Membre actif

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lors de l'envoi d'un message sur Chrome

Message par SandyL le Mer 14 Sep 2011 - 12:22

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile
avatar

SandyL
Membre actif

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum