Problème d'affichage vidéo

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème d'affichage vidéo

Message par shintracteur le Mer 7 Sep 2011 - 17:50

Hello chers homologues ^^

Je n'arrive pas à afficher une vidéo dans le widget que j'ai créé, alors qu'avant ça passait nickel.

Je mets (et j'ai toujours mis) le code classique de balise [youtube][/youtube] avec la vidéo entre les deux, mais rien, le code reste tel quel après validation.

C'est lourd, d'autant plus que j'ai du mal à lire les vidéo affichées un coup sur deux.

shintracteur
**

Messages : 64
Inscrit(e) le : 13/07/2011

http://www.jeuxcollector.net
shintracteur a été remercié(e) par l'auteur de ce sujet.

Re: Problème d'affichage vidéo

Message par FANCH 56 le Mer 7 Sep 2011 - 17:56

Bonsoir

Il faut cliquer sur Partager, et ensuite sur Intégrer, et prendre ce lien.

FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Re: Problème d'affichage vidéo

Message par shintracteur le Jeu 8 Sep 2011 - 12:00

Le problème est réglé, certaines vidéo passent, d'autres plus ^^

Vous pouvez clore ce topic s'il vous plait, merci ^^

shintracteur
**

Messages : 64
Inscrit(e) le : 13/07/2011

http://www.jeuxcollector.net
shintracteur a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum