Problème avec lien de retour vers l'accueil

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec lien de retour vers l'accueil

Message par NoFear61 le Lun 12 Sep 2011 - 11:55

Bonjour à tous,

j'ai un petit problème de lien vers le retour à l'accueil principal de mon forum... Mad

je m'explique, je vais prendre cette page si comme exemple: juste au dessus de ce message il y a les icônes "nouveau" et "répondre" et juste à coté il y a les liens pour revenir vers les menu précédent.
dans ce cas si c'est -> "Forum gratuit : Le forum des forums actifs :: Entraide & Support... :: Gérer l'apparence de son forum"
et sur mon forum il n'y a pas le 1er lien vers l'accueil principal ca donnerait donc: "Entraide & Support... :: Gérer l'apparence de son forum"
comment faire pour faire apparaitre également le lien vers la 1er page des forum?

j'espère avoir réussit à me faire comprendre. lol

merci d'avance pour votre aide. Smile

bien à vous.

NoFear61
Nouveau membre

Messages : 12
Inscrit(e) le : 22/09/2008

http://cichlidesafricains.forumfreez.com
NoFear61 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec lien de retour vers l'accueil

Message par Ea le Lun 12 Sep 2011 - 12:46

Bonjour,


Vous avez donné un exemple mais vous n'avez pas donné votre problème =P

Donc ici pour arriver à la première page ( j'imagine que vous voulez dire la page d'index ) il faut cliquer sur le "Forum gratuit : Le forum des forums actifs" ^^

Ea
Aidactif
Aidactif

Messages : 23442
Inscrit(e) le : 04/04/2008

Ea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec lien de retour vers l'accueil

Message par NoFear61 le Lun 12 Sep 2011 - 14:09

oui je sais mais justement sur mon forum la partie qui remplace "Forum gratuit : Le forum des forums actifs" sur mon forum n'est pas présente et je voudrais la mettre pour accéder directement à l'index et non au sous forum catégorie comme c'est le cas actuellement sur mon forum.

NoFear61
Nouveau membre

Messages : 12
Inscrit(e) le : 22/09/2008

http://cichlidesafricains.forumfreez.com
NoFear61 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec lien de retour vers l'accueil

Message par Ea le Lun 12 Sep 2011 - 14:16

Et bien ce qui apparaît à cet endroit est ce que vous avez mis dans PA > Général > Forum | Configuration > Nom du site ^^

Ea
Aidactif
Aidactif

Messages : 23442
Inscrit(e) le : 04/04/2008

Ea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec lien de retour vers l'accueil

Message par NoFear61 le Lun 12 Sep 2011 - 14:55

voila c'était ça! Very Happy
un grand merci Wink
Thanks

NoFear61
Nouveau membre

Messages : 12
Inscrit(e) le : 22/09/2008

http://cichlidesafricains.forumfreez.com
NoFear61 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec lien de retour vers l'accueil

Message par AlanBike le Lun 12 Sep 2011 - 15:35

Bonjour,

Afin de faciliter la gestion des problèmes, si votre problème est résolu, pensez à :
  • éditer votre premier message,
  • cocher l'icône résolu
  • Et enregistrer en cliquant sur


Vous pouvez également remercier les personnes qui vous ont aidé, en cliquant sur le bouton

A bientôt sur ForumActif Smile

AlanBike
+ Hyperactif +

Masculin
Messages : 11036
Inscrit(e) le : 29/09/2009

http://artus.forumactif.com/
AlanBike a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum