Image catégorie invisible

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Image catégorie invisible

Message par Lunarisia le Mar 13 Sep 2011 - 17:50

Bonjour,
J'ai un petit problème qui m'énerve bien. J'ai mis en place un code dans chacune des catégories de mon forum pour faire aparaitre une image, une description et des liens rapides de chaque catégorie. Et cela fonctionne très bien. Sauf pour une section. Avant de partir en vacances, tout allait bien. Et au retour, j'ai pu constater que les images de ladite section n'aparaisent plus. Après un petit coup d'oeil aux codes, je vois que tout va bien. Je ne sais pas comment faire pour que tout revienne à la normale.

Si ça peux vous aider, voici mon forum.
http://shadowed-hills.forumgratuit.org/
Il s'agit de la catégorie "Bâtiment administratif".

Merci d'avance. Et n'hésitez pas à me demander des précisions si besoin.


Dernière édition par Lunarisia le Mar 13 Sep 2011 - 19:10, édité 1 fois

Lunarisia
**

Féminin
Messages : 50
Inscrit(e) le : 02/06/2011

http://lunaris-rpg.forumgratuit.org/
Lunarisia a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image catégorie invisible

Message par FANCH 56 le Mar 13 Sep 2011 - 18:21

Bonsoir

Je vois très bien tes images




FANCH 56
+ Hyperactif +

Masculin
Messages : 13260
Inscrit(e) le : 25/07/2005

http://www.anciens-cols-bleus.net/
FANCH 56 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Image catégorie invisible

Message par Lunarisia le Mar 13 Sep 2011 - 19:10

Ah? Bon, alors c'est peu être tout simplement mon ordinateur (2006) qui se fait vieux...
Merci quand même.

Lunarisia
**

Féminin
Messages : 50
Inscrit(e) le : 02/06/2011

http://lunaris-rpg.forumgratuit.org/
Lunarisia a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum