problème avec options Désactiver le HTML dans ce message

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème avec options Désactiver le HTML dans ce message

Message par wlolo360 le Mer 14 Sep 2011 - 8:26

bonjour

j'aimerai savoir comment faire pour que l'option de message désactiver le HTML de ce message ne soit pas cocher

quand je mets un message sur mon forum cette case est toujours cocher comment puis je faire pour quel soit décocher

merci d'avance


Dernière édition par wlolo360 le Jeu 15 Sep 2011 - 6:35, édité 1 fois

wlolo360
**

Féminin
Messages : 69
Inscrit(e) le : 04/12/2007

http://parentsenfants.forum-actif.net/index.htm
wlolo360 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec options Désactiver le HTML dans ce message

Message par Chacha le Mer 14 Sep 2011 - 13:13

Bonjour

Vérifiez que le HTML est bien coché comme autorisé dans votre profil >> préférences. Wink

Voici les 3 points de contrôle du HTML :

1. Pour activer le Html dans le panneau d'administration :
Spoiler:

2. Pour activer le Html dans VOTRE profil utilisateur :
Spoiler:

3. Pour activer le Html dans les options messages :
Spoiler:

Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème avec options Désactiver le HTML dans ce message

Message par wlolo360 le Jeu 15 Sep 2011 - 6:35

merci beaucoup la case html n'était pas sur oui dans mon profil

merci beaucoup de votre aide

bonne journée

wlolo360
**

Féminin
Messages : 69
Inscrit(e) le : 04/12/2007

http://parentsenfants.forum-actif.net/index.htm
wlolo360 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum