Les liens vers des sites apparaissent buggués !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Les liens vers des sites apparaissent buggués !

Message par fertic le Mer 28 Sep 2011 - 8:31

Bonjour,

L'un de mes forums est destiné à donné des liens utiles vers certains sites, et je personnalise ceux-ci en utilisant la barre d'insertion des liens.

Depuis hier, sans trop comprendre pourquoi, dans plusieurs posts, certains liens apparaissent totalement buggués sans avoir edité ou etre intervenu en quoique ce soit.

Pour mieux comprendre, voici un exemple de bug, sur l'un des posts.




Et le soucis c'est que j'ai le mème genre de chose un peu partout sur plusieurs posts différents, mais de la mème file.

A noter aussi, que comme il s'agit d'une file importante, celle-ci est copiée sur un autre forum, et les mèmes problèmes apparaissent pour les mèmes liens !

Bref je ne comprends pas !

Merci de votre réponse.

fertic
**

Masculin
Messages : 89
Inscrit(e) le : 05/05/2006

http://voyage-au-japon.forumactif.com
fertic a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les liens vers des sites apparaissent buggués !

Message par Chacha le Mer 28 Sep 2011 - 9:35

Bonjour fertic

Votre problème est similaire à CE SUJET Topic Unique.

"La poste montimbrenligne" employant l'url "https" Wink


Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 50924
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les liens vers des sites apparaissent buggués !

Message par fertic le Mer 28 Sep 2011 - 9:48

Merci, désolé pour le doublon alors.
En espérant que le problème pourra être résolu...

fertic
**

Masculin
Messages : 89
Inscrit(e) le : 05/05/2006

http://voyage-au-japon.forumactif.com
fertic a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les liens vers des sites apparaissent buggués !

Message par Zorro le Mer 28 Sep 2011 - 9:50

Bonjour,

Avez-vous toujours le problème ?




Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe


Zorro
Dévactif
Dévactif

Masculin
Messages : 2005
Inscrit(e) le : 05/12/2006

https://fr.wikipedia.org/wiki/Guy_Williams_(acteur)
Zorro a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Les liens vers des sites apparaissent buggués !

Message par fertic le Mer 28 Sep 2011 - 9:52

Dauclem a écrit:Bonjour,

Avez-vous toujours le problème ?


Ahhhh non, cool, je viens de réactualiser et tout est revenu dans l'ordre ! cheers

Thanks


fertic
**

Masculin
Messages : 89
Inscrit(e) le : 05/05/2006

http://voyage-au-japon.forumactif.com
fertic a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum