Problème d'envoi de MP

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'envoi de MP

Message par mario968 le Ven 7 Oct 2011 - 11:53

Bonjour,

J'ai un problème que je ne comprend pas, un membre me signale qu'il peut répondre à un mp reçu, mais il ne peux pas envoyer un mp, après vérification il à 7 mp dans sa boite.

Pouvez vous me dire pourquoi et quelle est la solution pour qu'il puisse envoyer des mp normalement.

Merci à toute l'équipe de forumactif.

mario968


Dernière édition par mario968 le Ven 7 Oct 2011 - 23:48, édité 1 fois

mario968
****

Masculin
Messages : 271
Inscrit(e) le : 24/05/2010

http://centpourcentpiste.com
mario968 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'envoi de MP

Message par SandyL le Ven 7 Oct 2011 - 13:02

Bonjour,

Les 7 mp dont il parle sont dans la "Boite d'envoi" ? Si c'est le cas, cela veut dire que les destinataires n'ont pas lu le mp, il faut donc déjà vérifier si ces derniers ont bien consulté leur messagerie.

Very Happy

SandyL
+ Hyperactif +

Féminin
Messages : 26992
Inscrit(e) le : 14/06/2007

http://www.monzoo.net/myzoo.php?pseudo=Arkana
SandyL a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'envoi de MP

Message par mario968 le Ven 7 Oct 2011 - 13:42

Bonjour,

Cela ne devrait pas lui empêcher d'envoyer des MP Shocked

Cordialement
mario968

mario968
****

Masculin
Messages : 271
Inscrit(e) le : 24/05/2010

http://centpourcentpiste.com
mario968 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum