Des icones n'apparaissent pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Des icones n'apparaissent pas

Message par Sanguine le Jeu 20 Oct 2011 - 18:25

Bonsoir,

J'avais exposé mon problème ce matin, ici


http://forum.forumactif.com/t316823-il-manque-une-icone-devant-une-categorie?highlight=icone+page+accueil

Je pensais avoir résolu mon souci, mais je m'aperçois qu'il n'en n'est rien
En créant un second forum dans la catégorie, l'icone par défaut est bien apparue
Mais le "news" qui indique un nouveau message ne fonctionne pas, à la place il n'y a rien
Je précise que tout a l'air OK au niveau de la gestion des images du PA

Voici le lien de ce nouveau forum, qui est different de celui qui doit apparaitre sous mon profil

http://forumscrapampilles.forumgratuit.org/

Merci et bonne soirée à vous


Dernière édition par Sanguine le Jeu 27 Oct 2011 - 20:18, édité 1 fois

Sanguine
***

Messages : 138
Inscrit(e) le : 30/06/2007

http://joyeusespicardes.4rumer.com/
Sanguine a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des icones n'apparaissent pas

Message par Sanguine le Jeu 20 Oct 2011 - 18:36

Je reviens juste pour préciser, que l'icone "news" n’apparaît jamais en page d'accueil (et pas seulement dans la catégorie fermée)
j'ai demandé à une amie de poster pour essayer

Sanguine
***

Messages : 138
Inscrit(e) le : 30/06/2007

http://joyeusespicardes.4rumer.com/
Sanguine a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des icones n'apparaissent pas

Message par Final-Blonde le Jeu 20 Oct 2011 - 18:42

Bonsoir,

En tant qu'invité on ne voit pas les icônes "new" si ce n'est en footer dans la légende.

Peut-être essaie avec l'url de l'hébergeur officiel de FA :
https://i44.servimg.com/u/f44/14/64/74/74/nouvea10.gif

Final-Blonde
# Tropactif #

Féminin
Messages : 1581
Inscrit(e) le : 09/05/2010

http://www.siteduzero.com/
Final-Blonde a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des icones n'apparaissent pas

Message par Sanguine le Jeu 20 Oct 2011 - 18:45

merci
j'ai changé
j'attends que quelqu'un poste pour voir si ça marche

mais mon news apparaissait des qu'on ouvrait la catégorie

Sanguine
***

Messages : 138
Inscrit(e) le : 30/06/2007

http://joyeusespicardes.4rumer.com/
Sanguine a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des icones n'apparaissent pas

Message par Final-Blonde le Jeu 20 Oct 2011 - 19:16

Tu le mets bien dans le champ des images :
PA >> Images > mode avancé > Icônes du forum > Forum - Nouveau : url de l'image
et >>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>>> Catégorie - Nouveau : url de l'image

?

Final-Blonde
# Tropactif #

Féminin
Messages : 1581
Inscrit(e) le : 09/05/2010

http://www.siteduzero.com/
Final-Blonde a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des icones n'apparaissent pas

Message par Sanguine le Jeu 20 Oct 2011 - 19:18

oui, oui !!

Sanguine
***

Messages : 138
Inscrit(e) le : 30/06/2007

http://joyeusespicardes.4rumer.com/
Sanguine a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des icones n'apparaissent pas

Message par Final-Blonde le Jeu 20 Oct 2011 - 19:19

En fait c'est aussi normal que tu ne les voies pas si c'est toi qui poste, que ce soit sur l'index ou dans les catégories...

Final-Blonde
# Tropactif #

Féminin
Messages : 1581
Inscrit(e) le : 09/05/2010

http://www.siteduzero.com/
Final-Blonde a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des icones n'apparaissent pas

Message par Sanguine le Jeu 20 Oct 2011 - 19:42

oui, ça je sais
c'est pourquoi , j'attends de voir si un des membres poste

Sanguine
***

Messages : 138
Inscrit(e) le : 30/06/2007

http://joyeusespicardes.4rumer.com/
Sanguine a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des icones n'apparaissent pas

Message par Sanguine le Jeu 20 Oct 2011 - 20:03

ça marche!!
juste le fait d'avoir changer d'hébergeur

merci pour ton aide!!

Sanguine
***

Messages : 138
Inscrit(e) le : 30/06/2007

http://joyeusespicardes.4rumer.com/
Sanguine a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des icones n'apparaissent pas

Message par Final-Blonde le Jeu 20 Oct 2011 - 20:11

Oui, il y a beaucoup d'hébergeurs qui beuguent et surtout ne pas mettre les adresses directes des images.

Je t'en pris. (-:

Final-Blonde
# Tropactif #

Féminin
Messages : 1581
Inscrit(e) le : 09/05/2010

http://www.siteduzero.com/
Final-Blonde a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des icones n'apparaissent pas

Message par Ea le Jeu 27 Oct 2011 - 20:17

Bonjour,

Où en-est votre problème ?

Deux solutions :

  • Votre problème est résolu, dans ce cas pensez à nous le signaler en cochant l'icône résolu en éditant votre premier message,
  • Votre problème est toujours d'actualité, et dans ce cas pensez à faire des UP régulièrement, afin de ne pas voir votre sujet délesté,


A bientôt sur ForumActif Smile

Ea
Aidactif
Aidactif

Messages : 23447
Inscrit(e) le : 04/04/2008

Ea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Des icones n'apparaissent pas

Message par Sanguine le Jeu 27 Oct 2011 - 20:18

désolée
le problème est résolu
j'édite de suite

Sanguine
***

Messages : 138
Inscrit(e) le : 30/06/2007

http://joyeusespicardes.4rumer.com/
Sanguine a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum