Problème avec le portail

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec le portail

Message par Hime Tina le Ven 4 Nov 2011 - 19:14

Bonsoir,

J'ai comme un gros problème mais qui se présente seulement si j'active le portail de mon forum qui est ICI.

Comme vous pouvez certainement le constater, une fois arrivé au portail, on ne peut pas accéder au forum via le lien de la barre de navigation et j'aimerais savoir comment résoudre ce problème.

Merci d'avance de vos réponses qui j'espère me permettront de résoudre le problème le plus tôt possible Confused


Dernière édition par Hime Tina le Ven 4 Nov 2011 - 23:11, édité 1 fois

Hime Tina
***

Féminin
Messages : 146
Inscrit(e) le : 15/02/2008

http://bleach-other-world.1fr1.net/
Hime Tina a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le portail

Message par Chacha le Ven 4 Nov 2011 - 21:19

Bonsoir,

Je ne vois pas le problème : sur le portail, lorsque je clique sur le second bouton "accueil", j'ai bien accès à l'accueil où il est marqué notamment "bienvenue invité". Wink


Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49812
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le portail

Message par Hime Tina le Ven 4 Nov 2011 - 22:03

Ha oui en effet ça marche avec mon autre compte non administrateur mais sur deux forums où je suis administratrice, je n'arrive pas à accéder au forum via le portail si je me connecte avec mes comptes administrateurs. Donc le problème doit être lié à mon compte administrateur confused

Hime Tina
***

Féminin
Messages : 146
Inscrit(e) le : 15/02/2008

http://bleach-other-world.1fr1.net/
Hime Tina a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le portail

Message par Chacha le Ven 4 Nov 2011 - 22:24

Re

Vraiment bizarre ce problème : un bouton est un bouton que l'on soit admin, modo, membre ou invité ledit bouton doit ouvrir la page prévue What a Face

Je dirais bien de Vider le cache Internet, mais sans être sur que cela arrangera les choses. Confused

Je laisse d'autres personnes répondre ne cernant pas la cause de ce problème. Wink


Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 49812
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec le portail

Message par Hime Tina le Ven 4 Nov 2011 - 23:11

C'est bon ça marche de nouveau mais j'ai dû en fait me déconnecter puis me reconnecter après avoir activé le portail. Je trouve cela bien étrange car ça me faisait pas ça avant mais du moment que ça marche ... ^^

Je mets donc le sujet en résolu.

Merci en tout pour ton aide Razz

Hime Tina
***

Féminin
Messages : 146
Inscrit(e) le : 15/02/2008

http://bleach-other-world.1fr1.net/
Hime Tina a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum