problème image

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème image

Message par Afri4x4 le Lun 7 Nov 2011 - 0:50

j'essaie de mettre une image sur un forum
je l'a télécharge, servimg me la charge mais en prévisualisation je n'ai que le chemin et pas l'image !?


Dernière édition par Afri4x4 le Mar 8 Nov 2011 - 1:11, édité 1 fois

Afri4x4
Nouveau membre

Messages : 24
Inscrit(e) le : 06/11/2011

http://afri4x4.forumgratuit.ch/
Afri4x4 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème image

Message par Chacha le Lun 7 Nov 2011 - 11:16

Bonjour,

D'après votre profil, vous employez Internet Explorer 8, avez-vous essayé en cliquant sur le bouton affichage de compatibité ?

Avez-vous essayé par un autre navigateur ?


Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 49773
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème image

Message par Afri4x4 le Lun 7 Nov 2011 - 11:57

non j'ai pas essssayé mais je sais pas comment; j'y suis arrivé. Par contre quand je fais charger une image il y a la fenêtre de transfert qui s'ouvre à l'écran devant mon rectangle de messagerie et il ne s'enlève pas. Je me débrouille mais c'est désagréable à travailler car il masque le texte

Afri4x4
Nouveau membre

Messages : 24
Inscrit(e) le : 06/11/2011

http://afri4x4.forumgratuit.ch/
Afri4x4 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème image

Message par Chacha le Lun 7 Nov 2011 - 12:37

Re

Il suffit de cliquer à nouveau sur le bouton "héberger une image" et la fenêtre se fermera. Wink


Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49773
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème image

Message par Afri4x4 le Lun 7 Nov 2011 - 12:40

vais essayer mici Confused

Afri4x4
Nouveau membre

Messages : 24
Inscrit(e) le : 06/11/2011

http://afri4x4.forumgratuit.ch/
Afri4x4 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum