captures ou images absentes

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu captures ou images absentes

Message par migau le Jeu 10 Nov 2011 - 17:42

bonsoir

depuis lundi après midi , toutes les captures écran ou images sont absentes sur mon forum,
bien qu'elles soient hébergées sur différents hebergeurs.

les mêmes captures sur mon site personnel sont bien présentes avec le m^me chemin hebergé

avez vous une idée?

http://pcland.easyforumpro.com/t4234-usbfix

j'ai vu un message similaire , mais sur ce topic c'est revenu sans ne rien faire alors que perso, j'ai toujours le m^me soucis sur mon forum

j'ai vidé le cache internet avec ATF

Tous les membres ont le même soucis soit sur IE et/ou sur FF

merci

migau



Dernière édition par migau le Mer 16 Nov 2011 - 21:46, édité 1 fois

migau
Nouveau membre

Masculin
Messages : 28
Inscrit(e) le : 21/10/2007

http://informaticsclubs.forumactif.org/
migau a été remercié(e) par l'auteur de ce sujet.

Résolu Re: captures ou images absentes

Message par Chacha le Jeu 10 Nov 2011 - 20:12

Bonsoir,

Je n'ai testé qu'une page http://pcland.easyforumpro.com/t6167-infection-des-polices-d-ecritures-dans-word

Celle-ci charge en 22,86 secondes : TEST ICI. On y voit 2 liens en rouge : des images hébergées chez "imagehotel". Ce site étant inaccessible, cela fait ramer la page.

En résumé, dans toutes les pages où il y a des images hébergées sur ce site, vous aurez le même problème.


Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 51033
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: captures ou images absentes

Message par migau le Jeu 10 Nov 2011 - 21:01

@Chacha a écrit:Bonsoir,

Je n'ai testé qu'une page http://pcland.easyforumpro.com/t6167-infection-des-polices-d-ecritures-dans-word

Celle-ci charge en 22,86 secondes : TEST ICI. On y voit 2 liens en rouge : des images hébergées chez "imagehotel". Ce site étant inaccessible, cela fait ramer la page.

En résumé, dans toutes les pages où il y a des images hébergées sur ce site, vous aurez le même problème.


Cordialement

bonsoir et merci de te pencher sur mon probleme

pour image hotel, je sais mais pour les autres hebergeurs notamment , les miennes je les mets chez free et c'est identique, je ne les vois pas
je vais continuer à chercher

bonne soirée et merci

migau
Nouveau membre

Masculin
Messages : 28
Inscrit(e) le : 21/10/2007

http://informaticsclubs.forumactif.org/
migau a été remercié(e) par l'auteur de ce sujet.

Résolu Re: captures ou images absentes

Message par migau le Mer 16 Nov 2011 - 21:45

bonsoir

problème solutionné avec le retour de imagehotel qui etait en rade
et un slash qui est venu de je ne sais où,.
qui empêchait la page html du fond d'ecran de s'afficher.

merci et bonne soirée

migau
Nouveau membre

Masculin
Messages : 28
Inscrit(e) le : 21/10/2007

http://informaticsclubs.forumactif.org/
migau a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum