Configuration de CNAME sous Oxito

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Configuration de CNAME sous Oxito

Message par Gerbologie le Ven 11 Nov 2011 - 16:27

Bonjour,

Je tente de configurer les CNAME ayant un nom de domaine chez Oxito mais je n'y arrive pas du tout Embarassed
J'ai bien tenté de mettre le nom de domaine de base de mon forumactif mais j'obtiens un message d'échec. J'ai bien lu aussi le tut dédié mais je n'ai pas du tout les mêmes champs, je suis perdue.

Voici à quoi j'ai accès :



Pouvez vous m'aider ?

Merci,
Sandrine.

Gerbologie
Nouveau membre

Messages : 6
Inscrit(e) le : 17/09/2010

http://gerbologie.forumactif.com/
Gerbologie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Configuration de CNAME sous Oxito

Message par MadDev le Lun 14 Nov 2011 - 10:33

Bonjour

avez vous bien pris connaissance de ce tuto ?

http://forum.forumactif.com/t191397-reconfigurer-un-nom-de-domaine-externe-pour-qu-il-dirige-vers-votre-forum

de plus je vous conseille de n'essayer qu'avec un seul CNAME records et non plusieurs

votre NDD ne doit "pointer" que sur UN site soit votre forum

veuillez supprimer les 2 autres et recommencer thumright Affirmatif



bonjour

votre problème a t il été résolu ?

si c'est le cas merci d'éditer votre message en cliquant sur et mettre l'icone .

MadDev
Dévactif
Dévactif

Masculin
Messages : 1634
Inscrit(e) le : 19/02/2007

http://forum.forumactif.com
MadDev a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Configuration de CNAME sous Oxito

Message par Gerbologie le Lun 14 Nov 2011 - 19:06

Merci de votre réponse Lady Oscar,

J'ai bien lu les tuto dont celui conseillé mais les champs ne correspondent pas du tout avec mon interface Sad

J'ai voulu tenter votre conseil, et là ... le drame !
Je n'ai plus aucun accès à mes DNS chez Oxito,
j'ai donc envoyer un billet, j'aurais une réponse d'ici 1 ou 2 jours normalement,
si la solution se règle via Oxito, je n'oublierais pas de venir éditer ce message pour le noter "résolu", je vous l'assure.

Gerbologie
Nouveau membre

Messages : 6
Inscrit(e) le : 17/09/2010

http://gerbologie.forumactif.com/
Gerbologie a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Configuration de CNAME sous Oxito

Message par The Godfather le Mer 16 Nov 2011 - 15:16

Bonjour,
Aucun des CNAME présenté n'est correcte! voici la configuration exacte de ce que vous devez créer:



une fois créé, attendre quelques heures, puis appliquer le domaine (avec les WWW) dans le PA >> général >> adresse internet du forum >> nom de domaine



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13531
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum