Problème d'envoi consécutif

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème d'envoi consécutif

Message par ISIS2120 le Dim 13 Nov 2011 - 8:10

Bonjour

Je ne sais si ça dure depuis longtemps car je n'avais plus chargé plusieurs pages d' images sur mon forum depuis juin et ce matin, j'ai posté ma première page... et puis pour les suivantes on me demande de rentrer un code... frustrant et en plus quand je veux partager mes pages avec une amie... idem... et en plus ça ne montre pas les images mais des liens qu'il faut copier et coller un à un dans la barre d'adresse... Je dois dire que je n'ai jamais aimé ce procédé où qu'il soit installé et voila t'il pas qu'on me le met chez moi.. y a t'il moyen de corriger cette fonction sur mon forum de partage..??? Et puis je le virer complètement... j'en veux pas!!!!
Merci de m'avoir lue et j'espère que vous pourrez résoudre mon problème!
Bon dimanche

ISIS2120
**

Féminin
Messages : 55
Inscrit(e) le : 03/11/2009

http://bienvenuechezisis.graphforum.com/
ISIS2120 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'envoi consécutif

Message par Tech le Dim 13 Nov 2011 - 11:01

Bonjour,

Je n'ai pas tout compris. Auriez-vous une image du problème à nous montrer ?

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20879
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'envoi consécutif

Message par ISIS2120 le Lun 14 Nov 2011 - 14:22

Non j'ai pas d'images à vous montrer car depuis ce matin le problème ne se présente plus.
En fait ce qui arrivait c'est que lorsque je voulais envoyer de multiples messages avec images, ça me demandait de rentrer un code "truc pour capcha???" comme on rencontre souvent ailleurs mais le pire était que lorsque je copiais et allais coller chez une amie avec qui je partage mes créations, on ne voyait que les liens et non les images et ça me demandait également de rentrer un code de lettre/chiffre. J'ai été très surprise de rencontrer ça sur un forum actif, qui je trouve est très convivial et ne devrait pas s'embarrasser de ce genre de chose... Voila, m'avez vous comprise? Savez vous ce qui s'est passé?
Merci de m'avoir répondu, c'est gentil.
Bonne journée

ISIS2120
**

Féminin
Messages : 55
Inscrit(e) le : 03/11/2009

http://bienvenuechezisis.graphforum.com/
ISIS2120 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'envoi consécutif

Message par ISIS2120 le Mer 16 Nov 2011 - 9:23

Bon apparemment le problème ne se présente plus donc l'histoire est résolue lollll
Merci de votre aide

ISIS2120
**

Féminin
Messages : 55
Inscrit(e) le : 03/11/2009

http://bienvenuechezisis.graphforum.com/
ISIS2120 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'envoi consécutif

Message par Tech le Mer 16 Nov 2011 - 16:43

Bonjour,

Pour information, vous aviez sûrement dû utiliser un mot étant dans notre liste de mots censurés ce qui a provoqué l'apparition du captcha.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20879
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème d'envoi consécutif

Message par ISIS2120 le Jeu 17 Nov 2011 - 10:15

Ah oui peut être bien à cause d'une erreur de frappe puisque par la suite j'ai pu envoyer sans problèmes..;
En tout cas, encore merci pour votre aide précieuse.
Bonne journée de jeudi

ISIS2120
**

Féminin
Messages : 55
Inscrit(e) le : 03/11/2009

http://bienvenuechezisis.graphforum.com/
ISIS2120 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum