Disparition d'éléments

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Disparition d'éléments

Message par Invité le Ven 18 Nov 2011 - 22:45

bonsoir,
Depuis vos mise a jour mon forum ce vois complètement chambouler, alors je ne sais pas si cela vient de sa mais dit dans un autre post certain de mes code on été supprimer même mon bloque note du PA il est redevenu vierge alors que j'avais plein d'infos utile a la continuité de ce que je voulais faire lire ici http://forum.forumactif.com/t318086-source-du-widget-invisible-sur-le-pa sa n'arrête pas et je ne le comprend pas !!!!

je ne sais pas si cela a un rapport mais depuis que les e-mail des membres ne sont plus cliquable pour les copié mes liens sont systématiquement supprimer cela devient laçant et ne me donne plus envie d'aller sur mon forum ajouté quoi que ce soit puisque c'est supprimer alors que je suis le seul admin
a trop vouloir en faire tout devient compliquer pour des admin novice

j'aimerais me tromper dans ce que je dit et reconnaitre que j'ai tord mais en étant le seul admin de mon forum je ne vois pas comment certains de mes liens widget soit effacer de mon PA sans aucune action de ma part.

bien a vous


Dernière édition par Chacal[FGH] le Ven 16 Déc 2011 - 18:08, édité 1 fois

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d'éléments

Message par Caline-08 le Ven 18 Nov 2011 - 23:33

Bonjour

Concernant le bloc note du panneau d'admin, y'a t'il d'autre admins sur ton forum? car le bloc note n'importe quel admin peut changé le contenu..

Es tu le fondateur? Car seul le fondateur peut l'activé et le désactiver, peut etre qu'un des admins y'a touché..

Je me sers du bloc note de forumactif, il y'a rien eu d'effacé sur le miens

Caline-08
+ Hyperactif +

Féminin
Messages : 7983
Inscrit(e) le : 27/09/2008

http://www.dessins-animes.net/
Caline-08 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d'éléments

Message par Invité le Lun 21 Nov 2011 - 8:49

bonjour Caline-08, bonjour a tous....

oui je suis le seul Admin personne d'autre que moi a accès au PA et je m'assure toujours de me déconnecter après chaque passages.

ce qui m'ennuie c'est que quand je veux ajouté un lien dessus sur un widget déjà existant celui ci est vierge alors que sur le portail ou l'accueil il y a son contenu.

bonne journée. farao

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d'éléments

Message par The Godfather le Mer 23 Nov 2011 - 11:16

Bonjour,
pouvez vous me lister ici très exactement ce qui a "disparu" de votre forum avec la date de la disparition? ainsi que l'url du forum en question.

en tout cas, il n'y a absolument aucun rapport avec nos ressentes mises à jour Wink



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13552
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d'éléments

Message par Invité le Mar 29 Nov 2011 - 15:33

Arrow non résolu
en voulant éditer ce message tout son contenu c'est effacer sous mes yeux.

je comprend que cela ne vient pas de vos ressente mise a jours sinon cela ce serais produit sur d'autres forums.

je n'ose pas mettre résolu dans mon 1er message des fois que celui ci s’effacerait, je vous demande donc de bien vouloir verrouiller le sujet.

je vais chercher de mon coté ce qui ne va pas il doit bien y avoir une explication a tout cela...

merci a vous

Chacal farao

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d'éléments

Message par Invité le Mar 6 Déc 2011 - 2:29

UP POUR VERROUILLER et supp ce dernier message

Cordialement farao Like a Star @ heaven

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d'éléments

Message par Invité le Mer 7 Déc 2011 - 19:40

bonsoir a toutes et tous
j'en profite que mon sujet ne soit pas encore fermer,
je ne sais pas quoi faire sur mon forum...!! mon PA ne répond plus touts mes widgets son vide alors que sur le portail il y a tout.... plus aucun liens ne s'ajoute dans les tables :'( j'ai supprimer des choses que je croyais disparu alors qu'ils sont invisible sur mon Panneau d'Administration. je suis dégouté de ne plus pouvoir travailler dessus.

Chacalement votre farao


Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d'éléments

Message par The Godfather le Jeu 8 Déc 2011 - 12:30

Bonjour,
vous n'avez pas répondu à ma question ci-dessus et je ne comprends toujours pas très exactement la nature de votre problème...

Pouvez vous svp m'expliquer clairement le problème exact que vous rencontrez et me fournir l'url d'un sujet ou vous l'avez rencontré?

merci



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13552
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d'éléments

Message par Invité le Sam 10 Déc 2011 - 3:14

bonsoir, bonjour,

voici l'url mais quelqu'un a supprimer le sujet http://forum.forumactif.com/t318086-source-du-widget-invisible-sur-le-pa
j'expliquais que quand je vais sur le Panneau d'Administration dans les modules, les widgets sont tous vide... ainsi que le bloque note.
le html est activer et quand je le désactive l'image apparait, mais impossible pour moi de modifié quoi que ce soit.
alors que si je vais sur le portail ou l'accueil rien a bouger tout est la mais le pire est que comme je ne peu voir ce qu'il y a dans un widget je ne peu ajouter autre chose.
sinon tout ce qui ce trouvais dedans est effacer.

mon forum ou certains élément on disparu sans que je face quoi que ce soit
http://digital-fbi.superforum.fr/forum

j'avais aussi fait une petite vidéo pour montrer ce que j'avance http://youtu.be/fpTcAQOWvDo 14 seconde avant la fin.

farao

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d'éléments

Message par Chapo le Lun 12 Déc 2011 - 12:32

Bonjour,

Ce phénomène se produit-il avec n'importe quel navigateur svp Question

Bien cordialement,



Règles Générales - Question & Réponses Fréquentes
Le Staff de ForumActif - Comment bien exposer son problème ?
Outils Fondateurs - Perte de Mot de passe
Récupération ou Passation d'un Compte Fondateur


Chapo
Dévactif
Dévactif

Masculin
Messages : 5052
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d'éléments

Message par Invité le Lun 12 Déc 2011 - 14:34

bonjour,

je suis sous firefox on me l'avais déjà demander, ce que j'ai fait par la suite
et pour en être sur j'ai mis OPERA et CHROME plus I-Explorer déjà installer et le problème était toujours la, je dit était parce que depuis moins de 10 minute je suis aller sur mon PA et tout les widgets sont a nouveau rempli ce que je ne comprend pas puisque aucune action de ma part na été faite...
que dois-je faire mettre en résolu ou bien attendre des fois que cela revienne !!!

la seule chose que je ne pourrais pas récupérer c'est le Bloc-notes Sad

bonne journée salut


Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d'éléments

Message par Invité le Mar 13 Déc 2011 - 12:41

bonjour !!!

bon c'est mort lol sa revient comme la dernière fois
je vous est fait une petite vidéo comme sa on comprend mieux
Favoris de Bureau Internet
je ne vois pas ce que je pourrais faire de plus, Sad c'est une partie de moi ce forum sa m'ennuie de devoir tout recommencer encore en plus les code et tout rien a été sauvé ailleurs

bonne journée Confused

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition d'éléments

Message par Invité le Ven 16 Déc 2011 - 18:14

bonsoir,

en me connectant sur un ordinateur de chez un ami j'ai remarquer que touts les widgets de mon forum est en place
j'en conclu que cela vient de mon ordinateur.

et je vais lui mettre un grand coup de marteau dans sa bouche ;-) a l'ordi

plus sérieusement je ne sais pas pourquoi j'ai sa sur mon forum
on ma dit que j'avais un virus mais mon antivirus na rien détecter

voila pour moi c'est résolu j’utiliserais un autre ordinateur en attendant
que je trouve une solution. !!!!

bon weekend farao Like a Star @ heaven

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum