Problème avec un back up

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec un back up

Message par denea le Mar 22 Nov 2011 - 15:00

Bonjour,

Nous avons un problème sur le forum suivant : http://www.twilight-france.net/

Hier, nous avons remarqué que le sujet comportant le règlement de notre forum a disparu. Nous n'avons pas compris, personne n'y avait touché. Le soir même, étant une des administratrices du forum, je suis allée voir dans le panneau d'administration dans la partie sécurité qui a supprimé le sujet. Le nom de la fondatrice du forum apparaissait, alors qu'elle n'avait rien touché. Il était indiqué qu'il avait été supprimé à 16h et quelques. Or, le règlement était déjà inaccessible avant.

Nous avons voulu faire un back up pour revenir au 19 novembre, pour récupérer notre sujet plus qu'important. Nous avons suivi la procédure de votre tutoriel, et refais un back up à la dernière sauvegarde pour retrouver nos derniers messages postés. Or, le back up s'est mal passé, la page n'arrêtais pas de charger, même au bout de très très longues minutes. Voyant que le forum avait un gros problème puisque les messages apparaissent et disparaissent, nous avons fermé la page du back up. Or, il semblerait que cela continue.
Les autres administratrices, dont moi, avons perdu notre accès au panneau d'administration, et ont a beau nous remettre nos accès, rien ne se passe.
Et les messages et les statistiques continuent de faire n'importe quoi. Par exemple, certaines catégories ont effacées les messages posté depuis aout !

Que faire ? Pouvez-vous nous aider s'il vous plait ?


Dernière édition par denea le Mar 22 Nov 2011 - 19:11, édité 1 fois

denea
*

Féminin
Messages : 34
Inscrit(e) le : 15/03/2009

http://autobiographiie.jeunforum.com
denea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec un back up

Message par Chacha le Mar 22 Nov 2011 - 15:44

Bonsoir,

Concernant le règlement, est-ce bien de celui-ci dont vous parlez ?

Spoiler:
Si vous avez effectué un back-up total, il est normal qu'il faut remettre les permissions des admins, celles-ci sont réinitialisées.

Essayer de Vider le cache Internet pour voir si le problème subsiste ou pas.

Pour info, je remarque également un fort ralentissement dans l'affichage des pages sur ce forum. Wink


Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 49718
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec un back up

Message par denea le Mar 22 Nov 2011 - 15:54

Oui c'est bien ce règlement là. Il a été récupéré grâce au back up. C'est peut être la seule chose positive, puisque même avec le deuxième back up pour faire revenir les messages d'aujourd'hui et d'hier, nous avons perdus beaucoup de messages (une catégorie a même perdue ses messages depuis aout).

Nous n'avons pas fait de back up total, juste un back up des messages et membres.

J'ai vidé le cache internet, mais rien n'y fais.

Oui, les pages sont ralenties, nous ne savons pas trop quoi faire.

denea
*

Féminin
Messages : 34
Inscrit(e) le : 15/03/2009

http://autobiographiie.jeunforum.com
denea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec un back up

Message par Chacha le Mar 22 Nov 2011 - 16:09

avec le deuxième back up pour faire revenir les messages d'aujourd'hui et d'hier, nous avons perdus beaucoup de messages (une catégorie a même perdue ses messages depuis aout).
Re

Dans votre premier message, vous dites :

Voyant que le forum avait un gros problème puisque les messages apparaissent et disparaissent, nous avons fermé la page du back up.
Je pense que la raison est là. Wink

Étant donné qu'il y a un certain ralentissement sur les forums, le mieux serait de patienter que cela revienne à la normale, puis de refaire le back-up. Évidemment en regardant bien que la date du 19 et du 21 sont toujours disponibles.
Si tel n'est pas le cas, les sauvegardes étant effectuées toutes les 48h. il faudrait attendre le 23 pour le faire.


Cordialement.

Chacha
Modéractif
Modéractif

Masculin
Messages : 49718
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec un back up

Message par denea le Mar 22 Nov 2011 - 19:11

Merci, cela semble résolu ! Le problème avait l'air de venir des ralentissements.

denea
*

Féminin
Messages : 34
Inscrit(e) le : 15/03/2009

http://autobiographiie.jeunforum.com
denea a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum