Enorme bug ! Oo

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Enorme bug ! Oo

Message par Mamselle Titine le Mer 30 Nov 2011 - 22:18

Bonsoir à tous !

Voici l'adresse de mon forum : http://lesassassinsroyaux.forumactif.org/

Hier, j'ai installé un nouveau skin (perso) avec header, Background etc. Et aujourd'hui, je vois qu'une couleur ne va pas, celle des liens.
Je décide alors de la changer et là...


... Si j'avais su que changer une couleur allait faire ça... j'aurais rien touché ! Tout mon forum a "sauté". Plusieurs image se sont vue modifié sans que je touche rien.

Du coup, j'ai restauré l'ancien forum mais étrangement... il s'est restauré qu'a moitié. Bref, mon panneau d'admin est incohérent.

Comme vous pouvez le voir ci après,
mon panneau m'indique qu'il devrait avoir l'image bleu foncé comme avant et... sur le forum il y a la claire.

Bref, c'est un enfer là dedans, je touche plus a rien et je verrais si ça se met a jour automatiquement.

Que dois-je faire ?

Merci à tous par avance, je suis très inquiète.


Dernière édition par Mamselle Titine le Jeu 1 Déc 2011 - 0:01, édité 1 fois

Mamselle Titine
Nouveau membre

Messages : 13
Inscrit(e) le : 27/06/2011

http://lesassassinsroyaux.forumactif.org/
Mamselle Titine a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Enorme bug ! Oo

Message par Chacha le Mer 30 Nov 2011 - 22:24

Bonsoir,

Voici ce que je vois par Firefox :

Spoiler:

Avez-vous essayé de Vider le cache Internet ?


Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49798
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Enorme bug ! Oo

Message par Mamselle Titine le Mer 30 Nov 2011 - 22:45

Vous.... vous êtes des amours !! ça marche !

C'était tout bête et j'ai pas pensé à y faire Shocked , merci merci merci merci mille fois !!

Mamselle Titine
Nouveau membre

Messages : 13
Inscrit(e) le : 27/06/2011

http://lesassassinsroyaux.forumactif.org/
Mamselle Titine a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Enorme bug ! Oo

Message par Invité le Mer 30 Nov 2011 - 23:53

Bonjour,

Où en-est votre problème ?

Deux solutions :

  • Votre problème est résolu, dans ce cas pensez à nous le signaler en cochant l'icône résolu en éditant votre premier message,
  • Votre problème est toujours d'actualité, et dans ce cas pensez à faire des UP régulièrement, afin de ne pas voir votre sujet délesté,


A bientôt sur ForumActif Smile

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum