Gros soucis sur mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Gros soucis sur mon forum

Message par bricolette37 le Sam 10 Déc 2011 - 0:04

Bonsoir
J'ai voulu changer un truc sur mon forum,je suis donc aller dans Affichage--> template général et mon forum est devenu très très large et très gros Sad
N'y connaissant rien,je n'ose plus toucher à rien.Comment puis-je faire pour que mon forum redevienne de la même taille qu'avant.Merci
Voici mon forum:
http://lesbricolettesdestef.forumgratuit.org

bricolette37
Nouveau membre

Messages : 5
Inscrit(e) le : 09/12/2011

http://lesbricolettesdesstef.forumgratuit.net
bricolette37 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis sur mon forum

Message par Chacha le Sam 10 Déc 2011 - 10:05

Bonjour et Bienvenue
sur le Forum des Forums Forumactif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


Bonjour,

Le problème est-il encore d'actualité ? Je ne vois rien d'anormal sur votre forum. Wink

Si le problème persiste : avez-vous essayé de Vider le cache Internet ?


Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 49773
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis sur mon forum

Message par bricolette37 le Sam 10 Déc 2011 - 11:16

Oui,le problème est résolu!Merci sauf que maintenant mes smiley ne s'affichent plus dans mes messages! Sad

bricolette37
Nouveau membre

Messages : 5
Inscrit(e) le : 09/12/2011

http://lesbricolettesdesstef.forumgratuit.net
bricolette37 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis sur mon forum

Message par Chacha le Sam 10 Déc 2011 - 11:24

Re,

Pouvez-vous donner un lien vers une page où vous ne voyez pas de smileys svp ?

Je vois bien les smileys dans ce message. Wink


Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 49773
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis sur mon forum

Message par bricolette37 le Sam 10 Déc 2011 - 11:31

Je suis actuellement dessus ,et moi,lorsque je veux poster un message ou y répon dre j'ai beau cliqué sur l'émoticône celui-ci ne s'affiche pas et dans les réponses rapides,la touche émoticône ne figure pas.Mon pseudo c'est Stef37 et mes membre ont des soucis aussi pour les mettre car actuellement nous nous trouvons dans papotage.Merci.De plus,je vois sujet similaire et j'essaie d'enlever sa et n'y arrive pas non-plus.

bricolette37
Nouveau membre

Messages : 5
Inscrit(e) le : 09/12/2011

http://lesbricolettesdesstef.forumgratuit.net
bricolette37 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis sur mon forum

Message par Chacha le Sam 10 Déc 2011 - 11:43

Re,

Avez-vous essayé par un autre navigateur ?

Je l'ai déjà demandé, mais avez-vous essayé de Vider le cache Internet ?

De plus,je vois sujet similaire et j'essaie d'enlever sa et n'y arrive pas non-plus.
Merci à l'avenir, pour faciliter les recherches d'autres membres de ne poser qu'une question par sujet. Wink

Pour cela, dans le panneau d'administration comme suit :

PA / Général / Promotion du forum / Échange de trafic / Options :

Activer l'échange de trafic : cochez NON et :enreg:


Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 49773
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis sur mon forum

Message par bricolette37 le Sam 10 Déc 2011 - 11:56

Je viens de vider le cache et les cookies mais je ne peux toujours pas afficher les émoticônes Sad

bricolette37
Nouveau membre

Messages : 5
Inscrit(e) le : 09/12/2011

http://lesbricolettesdesstef.forumgratuit.net
bricolette37 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis sur mon forum

Message par Chacha le Sam 10 Déc 2011 - 13:13

@bricolette37 a écrit:Je viens de vider le cache et les cookies mais je ne peux toujours pas afficher les émoticônes Sad

Êtes-vous la seule à rencontrer ce problème ?

Vous n'avez pas répondu à "Avez-vous essayé par un autre navigateur ?"

Avez-vous modifié un template ? si oui, après l'avoir sauvegardé dans un fichier, remettez-le par défaut en cliquant sur le suppr du template moidifié.


Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 49773
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros soucis sur mon forum

Message par bricolette37 le Sam 10 Déc 2011 - 13:16

Sa y est mon problème est résolu! j'ai changé le fond de mon forum est tout s'est remis.Merci beaucoup de vos réponses très rapide! Very Happy

bricolette37
Nouveau membre

Messages : 5
Inscrit(e) le : 09/12/2011

http://lesbricolettesdesstef.forumgratuit.net
bricolette37 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum