Problème pour envoyer des photos?

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème pour envoyer des photos?

Message par Michel F Reims. le Ven 16 Déc 2011 - 11:47

Bonjour

Alors que j'étais en train de faire un sujet et par la même d'envoyer des photos, le servimg ne répond plus, impossible d'envoyer des photos sur mon forum...

Pouvez-vous m'aider svp à résoudre ce problème? es-ce un problème de maintenance ou autre?

J'avais classé ce sujet en résolu en pensant que j'étais impatient et ça a recommencé, ceci se passe par intermitence Question

Bien cordialement

A nouveau je ne peux plus envoyer de photo, il est 13h51...







Dernière édition par Michel F Reims. le Ven 16 Déc 2011 - 21:02, édité 2 fois

Michel F Reims.
# Tropactif #

Masculin
Messages : 1298
Inscrit(e) le : 14/02/2011

http://passion51.forumgratuit.org
Michel F Reims. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour envoyer des photos?

Message par Tech le Ven 16 Déc 2011 - 19:30

Bonsoir,

Servimg a rencontré quelques problèmes pendant la journée. Ces problèmes sont maintenant résolus Wink

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20899
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème pour envoyer des photos?

Message par Michel F Reims. le Ven 16 Déc 2011 - 20:06

@Tech a écrit:Bonsoir,

Servimg a rencontré quelques problèmes pendant la journée. Ces problèmes sont maintenant résolus Wink

Cordialement.


Bonsoir

Merci beaucoup pour votre réponse

Bien cordialement

Michel F Reims.
# Tropactif #

Masculin
Messages : 1298
Inscrit(e) le : 14/02/2011

http://passion51.forumgratuit.org
Michel F Reims. a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum