Onglet page d'acceuil disparu

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Onglet page d'acceuil disparu

Message par cyclope81 le Dim 18 Déc 2011 - 12:14

Bonjour

voilà j'ai un souci avec mon forum,je n'ai plus de possibilités de me connecter sur mon forum, ni les membres enregistrés.
En effet j'ai la barre des onglets qui a disparut totalement.

C'est la barre en page principale ou ce trouvent les onglets...Accueil...Groupes...Ce connecter...Membres..S'enregistrer...etc.

Quelqu'un peut m'aider...sachant que je n'ai rien modifié sur mon forum et que je suis le seul administrateur.

Voici l'adresse de mon forum pour plus de compréhension.

http://legionpoitevine.bbactif.com/

cyclope81
Nouveau membre

Messages : 2
Inscrit(e) le : 18/12/2011

http://legionpoitevine.bbactif.com/
cyclope81 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Onglet page d'acceuil disparu

Message par Chacha le Dim 18 Déc 2011 - 13:00

Bonjour et Bienvenue
sur le Forum des Forums Forumactif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink


sachant que je n'ai rien modifié sur mon forum et que je suis le seul administrateur.
Bonjour,

Cette barre de navigation a t-elle disparu récemment ?

Est-ce depuis que vous avez placé un script de neige ? Si c'est le cas, enlevez-le pour voir si le problème vient de là.

Si ce n'est pas le cas, vous pouvez faire une restauration de votre forum en utilisant vos Outils du fondateur, et faire un back-up à la date la plus proche où votre barre de navigation était encore présente.

Le tutoriel sur le Fonctionnement des back-ups vous explique comment procéder. Wink


Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 50977
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Onglet page d'acceuil disparu

Message par cyclope81 le Dim 18 Déc 2011 - 14:12

Merci beaucoup pour votre aide et votre réactivité...surtout un dimanche.
Tout est revenue dans l'ordre, c'est en effet le script de la neige qui ma fait bugué le forum.
Encore merci et bon dimanche.

cyclope81
Nouveau membre

Messages : 2
Inscrit(e) le : 18/12/2011

http://legionpoitevine.bbactif.com/
cyclope81 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum