Je ne vois pas le fond de mon forum !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Je ne vois pas le fond de mon forum !

Message par Beye13 le Mar 20 Déc 2011 - 14:58

Bonjour à tous, depuis peu je ne vois plus le fond de mon forum et les membres de mon forum eux le voient.

A quoi est dû ce problème ?

Voilà ce que je vois :



Alors que dans mon panneau de configuration je vois très bien l'image :



Si quelqu'un peut m'aider, merci.


Dernière édition par Beye13 le Mar 20 Déc 2011 - 17:45, édité 1 fois

Beye13
****

Masculin
Messages : 472
Inscrit(e) le : 14/03/2006

http://www.om-marseillais13.com
Beye13 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne vois pas le fond de mon forum !

Message par Chacha le Mar 20 Déc 2011 - 15:09

Bonjour,

Par Firefox, on peut voir ceci:

Spoiler:

Avez-vous essayé de Vider le cache Internet ? Wink


Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne vois pas le fond de mon forum !

Message par Beye13 le Mar 20 Déc 2011 - 15:22

Pour l'aperçu oui c'est ça, c'est ce que je voyais il y'a encore quelques jours.

Et depuis peu je n'ai plus rien, alors que quand je vais dans thème => gestion des thèmes par exemple, on peut voir une visualisation et là je vois le fond du forum.

Pour le cache internet je l'ai fais et c'est toujours le même résultat.

Beye13
****

Masculin
Messages : 472
Inscrit(e) le : 14/03/2006

http://www.om-marseillais13.com
Beye13 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne vois pas le fond de mon forum !

Message par Chacha le Mar 20 Déc 2011 - 15:34

Re,

Essayez par un autre navigateur pour voir si le problème persiste . Wink


Cordialement


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne vois pas le fond de mon forum !

Message par Beye13 le Mar 20 Déc 2011 - 15:48

Avec Internet Explorer je vois le fond du forum.

J'ai donc essayé de désinstaller Firefox puis de le réinstaller.

Et c'est toujours le même résultat.

Beye13
****

Masculin
Messages : 472
Inscrit(e) le : 14/03/2006

http://www.om-marseillais13.com
Beye13 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne vois pas le fond de mon forum !

Message par Chacha le Mar 20 Déc 2011 - 15:55

@Beye13 a écrit:Avec Internet Explorer je vois le fond du forum.

J'ai donc essayé de désinstaller Firefox puis de le réinstaller.

Et c'est toujours le même résultat.
Re,

Étrange ça Neutral avez-vous une bonne version de Firefox ? 8.0 ou supérieure ?

Avez-vous des modules bloqueurs ? (genre ad-block).


Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne vois pas le fond de mon forum !

Message par Beye13 le Mar 20 Déc 2011 - 15:57

C'est la version 8.0.1 la dernière.

Et non je n'avais plus ad-block puisque je l'ai ré-installé.

C'est vraiment bizarre, ce problème est survenu du jour au lendemain...

Beye13
****

Masculin
Messages : 472
Inscrit(e) le : 14/03/2006

http://www.om-marseillais13.com
Beye13 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne vois pas le fond de mon forum !

Message par Chacha le Mar 20 Déc 2011 - 16:00

@Beye13 a écrit:C'est la version 8.0.1 la dernière.

Et non je n'avais plus ad-block puisque je l'ai ré-installé.

C'est vraiment bizarre, ce problème est survenu du jour au lendemain...
Re,

Retentez de Vider le cache Internet et également de supprimer les cookies de votre forum : http://www.om-marseillais13.com/forum?mode=delete_cookies Wink


Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne vois pas le fond de mon forum !

Message par Beye13 le Mar 20 Déc 2011 - 16:06

Non toujours rien.

Pourtant quand je clique (avec le droit de la souris) sur le blanc, et que je fais afficher l'image du fond, là je vois bien le fond du forum mais dans une autre page.

Beye13
****

Masculin
Messages : 472
Inscrit(e) le : 14/03/2006

http://www.om-marseillais13.com
Beye13 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne vois pas le fond de mon forum !

Message par Chacha le Mar 20 Déc 2011 - 16:11

@Beye13 a écrit:Non toujours rien.

Pourtant quand je clique (avec le droit de la souris) sur le blanc, et que je fais afficher l'image du fond, là je vois bien le fond du forum mais dans une autre page.
Re,

J'allais juste vous demander de copier l'URL de l'image et de la mettre dans la barre d'adresse d'un nouvelle page. Confused

Et en choisissant en haut de la page Firefox : cliquez sur le "?" puis "redémarrer avec les modules désactivés" ? L'affichage redeviendrait-il normal ?


Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne vois pas le fond de mon forum !

Message par Beye13 le Mar 20 Déc 2011 - 16:22

Non c'est toujours pareil.

Par contre en prenant une autre image, un bouton de la barre de navigation par exemple et que je le place en image de fond, là je la vois.

J'ai donc remis le fond rouge pour réessayer à nouveau mais non il n'apparait pas.

Beye13
****

Masculin
Messages : 472
Inscrit(e) le : 14/03/2006

http://www.om-marseillais13.com
Beye13 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne vois pas le fond de mon forum !

Message par Chacha le Mar 20 Déc 2011 - 16:28

Re,

Je ne vois pas d'où vient le problème et laisse d'autres membres vous répondre. Wink


Cordialement

Chacha
Modéractif
Modéractif

Masculin
Messages : 49774
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne vois pas le fond de mon forum !

Message par Beye13 le Mar 20 Déc 2011 - 17:37

Ok j'attends de voir si quelqu'un a d'autres idées. Un grand merci tout de même pour m'avoir aider.

Beye13
****

Masculin
Messages : 472
Inscrit(e) le : 14/03/2006

http://www.om-marseillais13.com
Beye13 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Je ne vois pas le fond de mon forum !

Message par Beye13 le Mar 20 Déc 2011 - 17:45

C'est bon c'est revenu !

Je ne sais pas comment mais c'est revenu !

Beye13
****

Masculin
Messages : 472
Inscrit(e) le : 14/03/2006

http://www.om-marseillais13.com
Beye13 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum