Chemin non trouvé

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Chemin non trouvé

Message par brunoadministrateur le Mar 27 Déc 2011 - 10:04

Bonjour,
Je viens de changer le nom de domaine du forum et j'ai reçu ce message:

Votre demande de réservation pour le nom de domaine personnalisé forumbassinkoi.com a bien été effectuée.
Votre forum sera désormais disponible aux 2 adresses suivantes : http://www.forumbassinkoi.com et http://www.forumbassinkoi.com

Cette nouvelle adresse sera accessible d'ici quelques minutes.
Pour optimiser votre référencement sur ce nouveau nom de domaine, nous vous recommandons de forcer la redirection de l'ancienne URL dans le panneau d'admin > Générale > Adresse du forum > Nom de domaine personnalisé.
Cordialement,
L'équipe Forumactif.

Le pb est que je ne trouve pas ou placer ma balise META Evil or Very Mad j'arrive sur Générale dans le panneau d'admin mais je ne trouve pas Adresse du forum > Nom de domaine personnalisé


Dernière édition par brunoadministrateur le Mar 27 Déc 2011 - 13:51, édité 1 fois

brunoadministrateur
Nouveau membre

Messages : 2
Inscrit(e) le : 27/12/2011

http://www.forumbassinkoi.com
brunoadministrateur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chemin non trouvé

Message par Wave le Mar 27 Déc 2011 - 10:17

Bonjour,

pour placer des balises META allez ici: PA > Génral > Moteurs de recherche > Balises Meta.

Amicalement

Wave
*****

Masculin
Messages : 565
Inscrit(e) le : 04/12/2011

Wave a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chemin non trouvé

Message par brunoadministrateur le Mar 27 Déc 2011 - 10:26

Flo-73 a écrit:Bonjour,

pour placer des balises META allez ici: PA > Génral > Moteurs de recherche > Balises Meta.

Amicalement

Bonjour merci de votre reponse rapide Smile

Balises supplémentaires

Autres balises méta

C'est ca? Arrow par contre ils disent de copier la balise avant BODY mais dans la balise je n'ai pas BODY

Ma balise

<meta name="(1)" content="(2)" />
<meta name="<meta name="google-site-verification" content="gcFR1klqFhGbZj_sQsCB0QGLy8gZQo6WOFhKy79vjvY" />" content="meta name=" />

Je suis perdu

brunoadministrateur
Nouveau membre

Messages : 2
Inscrit(e) le : 27/12/2011

http://www.forumbassinkoi.com
brunoadministrateur a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chemin non trouvé

Message par Wave le Mar 27 Déc 2011 - 10:30

Re bonjour,

Oui mettez votre balise telle qu'elle est en la modifiant si nécessaire


Mettez dans name: google-site-verification
Puis dans content: gcFR1klqFhGbZj_sQsCB0QGLy8gZQo6WOFhKy79vjvY

Amicalement.


Dernière édition par Flo-73 le Mar 27 Déc 2011 - 10:34, édité 1 fois (Raison : Correction)

Wave
*****

Masculin
Messages : 565
Inscrit(e) le : 04/12/2011

Wave a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Chemin non trouvé

Message par MadDev le Mar 27 Déc 2011 - 12:10

Bonjour

attention, le forçage de la redirection est différent des balises meta

pour forcer la direction de votre forum sur son nom de domaine, rendez vous ici :



il faut bien entendu vous connecter avec les données fondateur (si vous l'êtes) pour accéder à cette page thumright



bonjour

votre problème a t il été résolu ?

si c'est le cas merci d'éditer votre message en cliquant sur et mettre l'icone .

MadDev
Dévactif
Dévactif

Masculin
Messages : 1659
Inscrit(e) le : 19/02/2007

http://forum.forumactif.com
MadDev a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum