Probleme d'affichage de mon forum

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Probleme d'affichage de mon forum

Message par lythium77 le Ven 30 Déc 2011 - 11:56

Salut a tous
Un de mes membres rencontre un souci , en effet celui-ci se retrouve avec les infos du profil des membres qui débordent sur les messages des posts.



Perso je ne rencontre pas se probleme je ne pense donc pas que cela vienne de mon forum.
Si je pouvais avoir de l'aide svp . Merci Wink


Dernière édition par lythium77 le Ven 30 Déc 2011 - 23:37, édité 1 fois

lythium77
***

Masculin
Messages : 188
Inscrit(e) le : 25/02/2011

http://seven-sins.forumgratuit.org/forum
lythium77 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme d'affichage de mon forum

Message par TheOursBlanc le Ven 30 Déc 2011 - 15:56

Quel et la largeur de votre forum ?

TheOursBlanc
*****

Masculin
Messages : 801
Inscrit(e) le : 22/02/2011

http://astuceinternet.forumactif.fr
TheOursBlanc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme d'affichage de mon forum

Message par lythium77 le Ven 30 Déc 2011 - 16:02

xValy a écrit:Quel et la largeur de votre forum ?

900 Very Happy

lythium77
***

Masculin
Messages : 188
Inscrit(e) le : 25/02/2011

http://seven-sins.forumgratuit.org/forum
lythium77 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme d'affichage de mon forum

Message par TheOursBlanc le Ven 30 Déc 2011 - 16:23

Vous seriez pas un peux fous ?
rambo
Essayer avec 100% sa devrait aller Wink

TheOursBlanc
*****

Masculin
Messages : 801
Inscrit(e) le : 22/02/2011

http://astuceinternet.forumactif.fr
TheOursBlanc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme d'affichage de mon forum

Message par lythium77 le Ven 30 Déc 2011 - 16:26

xValy a écrit:Vous seriez pas un peux fous ?
rambo
Essayer avec 100% sa devrait aller Wink

Question Neutral
Ba quoi ? 900 c'est bien . 900 = 90%
Minimum requis 700 alors je vois pas ou est le souci Confused

lythium77
***

Masculin
Messages : 188
Inscrit(e) le : 25/02/2011

http://seven-sins.forumgratuit.org/forum
lythium77 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme d'affichage de mon forum

Message par TheOursBlanc le Ven 30 Déc 2011 - 18:38

Ah je avais cru 900% désolé ^^
Esseyer avec 100%

TheOursBlanc
*****

Masculin
Messages : 801
Inscrit(e) le : 22/02/2011

http://astuceinternet.forumactif.fr
TheOursBlanc a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme d'affichage de mon forum

Message par lythium77 le Ven 30 Déc 2011 - 18:40

Ok, j'essai mais avant j'attend un retour de mon membre , je lui ai demandé d'essayer avec un autre navigateur Wink

lythium77
***

Masculin
Messages : 188
Inscrit(e) le : 25/02/2011

http://seven-sins.forumgratuit.org/forum
lythium77 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Probleme d'affichage de mon forum

Message par lythium77 le Ven 30 Déc 2011 - 23:36

Mon membre a essayé avec mozilla et tout fonctionne bien ,le responsable est donc IE Wink

lythium77
***

Masculin
Messages : 188
Inscrit(e) le : 25/02/2011

http://seven-sins.forumgratuit.org/forum
lythium77 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum