problème sur le PA

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème sur le PA

Message par kodes le Lun 2 Jan 2012 - 19:05

bonjour,
en faite c'est comme est expliqué sur l'image ci dessou, les boutons de mise en page et les autres ne marchent pas depui le paneau d'administration.
les boutons sont pas actifs sauf celle de "heberger une image" et en plus quand tu change qlq chose et tu enregistrer rien ne s'enregistre tout reste telle quelle les boutons sont pas cliquables de tout et ça reagit pas il faut activer le html et changer ce que veut depuis cette page et c pas trop top.

merci d'avance pour l'aide

Spoiler:


Dernière édition par kodes le Lun 2 Jan 2012 - 20:36, édité 1 fois

kodes
**

Féminin
Messages : 89
Inscrit(e) le : 01/10/2009

http://www.forum test.com
kodes a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème sur le PA

Message par Gorgorbey le Lun 2 Jan 2012 - 19:18

Bonjour,

Essayez de vider le cache et les cookies.
Arrow Tutoriel

Essayez également en fonctionnant avec un autre navigateur.

Cordialement.

Gorgorbey
+ Hyperactif +

Masculin
Messages : 3321
Inscrit(e) le : 09/09/2010

http://w4rx.forumactif.com/
Gorgorbey a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème sur le PA

Message par kodes le Lun 2 Jan 2012 - 19:30

re-bonjour
merci pour voutre reponse rapide.
je viens de faire ce que vous avez dis, malgres que ça se fait après chaque fermeture de mon pc automatiquement( tout se supprime a la fermeture), et hélas rien n'a changé mes boutons sont toujours pas actifs ni cliquables sauf "héberger une image" c'est curieux comme même et le problème est que sur le PA (pour le forum ou portail) par contre sur les messages tout est impec et marche bien

kodes
**

Féminin
Messages : 89
Inscrit(e) le : 01/10/2009

http://www.forum test.com
kodes a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème sur le PA

Message par Gorgorbey le Lun 2 Jan 2012 - 19:35

Vous avez également essayé avec un navigateur différent ?
Essayez également de cliquer sur -html que cela passe à +html , d'enregistrer et de re-cliquer.

EDIT : Essayez vraiment en changeant de navigateur internet.

Gorgorbey
+ Hyperactif +

Masculin
Messages : 3321
Inscrit(e) le : 09/09/2010

http://w4rx.forumactif.com/
Gorgorbey a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème sur le PA

Message par kodes le Lun 2 Jan 2012 - 20:12

re bonjour
ce que vous avez demande (le html) si j'ai essayé et ça change rien
pour un autre navigateur je viens de télécharger mozilla et on va voir

kodes
**

Féminin
Messages : 89
Inscrit(e) le : 01/10/2009

http://www.forum test.com
kodes a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème sur le PA

Message par kodes le Lun 2 Jan 2012 - 20:19

re
oui je confirme avec mozilla tout marche les boutons sont clicables mais moi j'aime bien mon internet explorer9 ya pas un truc a faire!!! je garde mon navigateur et mes boutons qui marchent au meme temps svp
en plus pourquoi avant tout marche avec ce navigateur et là non!!
merci d'avance

kodes
**

Féminin
Messages : 89
Inscrit(e) le : 01/10/2009

http://www.forum test.com
kodes a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème sur le PA

Message par Gorgorbey le Lun 2 Jan 2012 - 20:22

C'est toujours les soucis de compatibilité entre les navigateurs Wink Malheureusement il n'y a pas grand chose à faire à part attendre une MAJ d'internet explorer...

Gorgorbey
+ Hyperactif +

Masculin
Messages : 3321
Inscrit(e) le : 09/09/2010

http://w4rx.forumactif.com/
Gorgorbey a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème sur le PA

Message par kodes le Lun 2 Jan 2012 - 20:36

ha ok merci pour l'aide en plus moi ça m'enerve les changement lol et mozzila je le trouve penible j'arrive meme pas a telechargergoogle bar car j'utilise bcq, la police utilsé sur mon forum est plus le mm sur internet explorer est mieux pfff avec ces navigateur.
en tout cas merci bcq

kodes
**

Féminin
Messages : 89
Inscrit(e) le : 01/10/2009

http://www.forum test.com
kodes a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème sur le PA

Message par kodes le Lun 2 Jan 2012 - 20:37

on va dire problème resolue même si c pas le cas vraiment

kodes
**

Féminin
Messages : 89
Inscrit(e) le : 01/10/2009

http://www.forum test.com
kodes a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum