Mauvaise manipulation avec template

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Mauvaise manipulation avec template

Message par ERIS. le Mer 4 Jan 2012 - 10:40

Bonjour à tous et bonne année 2012 =)

J'ai récemment voulu faire quelques modifications avec mon template index_box et ai malencontreusement supprimé des balises ( si j'en crois le résultat obtenu : http://img15.hostingpics.net/pics/181914transfercap.png ) ; je n'arrive pas à trouver la source du problème.
J'aurais donc souhaité savoir s'il était possible de récupérer mon ancien template, tout en conservant les modifications effectuées au préalable ( à savoir l'installation d'un système d'onglets, et autres petites choses ) ?

Merci à vous.


Dernière édition par ERIS. le Mer 4 Jan 2012 - 14:07, édité 1 fois

ERIS.
Nouveau membre

Messages : 12
Inscrit(e) le : 04/01/2012

http://transfer.forum-canada.net
ERIS. a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mauvaise manipulation avec template

Message par Gorgorbey le Mer 4 Jan 2012 - 13:47

Bonjour,

Vous pouvez récupérer votre template en faisant un back-up.
Arrow Tutoriel Back-up

Cordialement.

Gorgorbey
+ Hyperactif +

Masculin
Messages : 3321
Inscrit(e) le : 09/09/2010

http://w4rx.forumactif.com/
Gorgorbey a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Mauvaise manipulation avec template

Message par ERIS. le Mer 4 Jan 2012 - 14:06

Merci beaucoup Gorgorbey ! Cela fonctionne parfaitement.
Problème résolu =)

ERIS.
Nouveau membre

Messages : 12
Inscrit(e) le : 04/01/2012

http://transfer.forum-canada.net
ERIS. a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum