502 bad gateway

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu 502 bad gateway

Message par Caramel2 le Sam 7 Jan 2012 - 20:55

Plop. Petit souci sur mon forum ('fin en tous cas pour moi, ma colloc, qui est aussi modo sur mon forum, ca lui est arrivé y a quelques temps mais pas en ce moment) :

Systématiquement, quand je poste, au lieu du traditionnel "message enregistré avec succès", j'ai un message disant : 502 bad gateway.
Et quand je retrouve sur la page du forum, mon message a certes été posté, mais apparait comme si c'était un message non lu (non abruti de forum, c'est pas un message non lu, c'est le truc que je viens de poster, gruh).

Ca ne me fait ca que sur mon forum (automutilation.actifforum.com), et pas sur les autres forums hébergés par FA que je fréquente.

Une idée de ce qui foire ?


Dernière édition par Caramel2 le Sam 7 Jan 2012 - 21:08, édité 1 fois

Caramel2
***

Féminin
Messages : 165
Inscrit(e) le : 25/06/2007

http://automutilation.actifforum.com
Caramel2 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: 502 bad gateway

Message par Caramel2 le Sam 7 Jan 2012 - 21:08

Bon, résolu tout bêtement en vidant le cash de mon navigateur. Désolée du dérangement !

Caramel2
***

Féminin
Messages : 165
Inscrit(e) le : 25/06/2007

http://automutilation.actifforum.com
Caramel2 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum