Gros problème avec mes icone

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Gros problème avec mes icone

Message par Tony42890 le Ven 13 Jan 2012 - 11:00

Bonjours a toute et a tous je vient de m’apercevoir que mes icone ne fonctionne pas tous est ce un problème de forum actif

De même sur votre forum sa ne marche plus est ce normal?

Merci d'avance pour votre réponse




Dernière édition par Tony42890 le Mer 18 Jan 2012 - 9:06, édité 1 fois

Tony42890
**

Messages : 57
Inscrit(e) le : 03/10/2011

http://balladeloiremoto42.forumgratuit.org/
Tony42890 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros problème avec mes icone

Message par Tony42890 le Ven 13 Jan 2012 - 11:04

Sa doit venir de mon navigateur je passe par google chrome jusqu’à maintenant sa marchait très bien et la plus rien pourriez vous me dire comment modifier tout sa svp.


Merci encore

Tony42890
**

Messages : 57
Inscrit(e) le : 03/10/2011

http://balladeloiremoto42.forumgratuit.org/
Tony42890 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Gros problème avec mes icone

Message par Dr. Karlos le Ven 13 Jan 2012 - 13:50

Bonjour,

Avez-vous essayé de vider votre cache Internet et vos cookies?


Cordialement,


Dr. Karlos
Aidant Forumactivien.

Dr. Karlos
+ Hyperactif +

Masculin
Messages : 2623
Inscrit(e) le : 03/01/2012

http://www.forum.forumactif.com
Dr. Karlos a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum