problème de lien

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème de lien

Message par NoFear61 le Jeu 19 Jan 2012 - 13:21

Bonjour à tous,

je viens de changer le nom de mon forum ainsi que l'adresse pour en refaire un nouveau à partir de lancien.
le problème est que quand je poste le lien du forum (sur facebook par exemple) il me donne encore l'ancien nom du forum avec son ancienne description... What's happen ?!?
que dois je faire pour que ce soit le nouveau nom et la nouvelle description qui apparaisse?

merci d'avance pour votre aide ^^

NoFear61
Nouveau membre

Messages : 12
Inscrit(e) le : 22/09/2008

http://cichlidesafricains.forumfreez.com
NoFear61 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lien

Message par Dr. Karlos le Jeu 19 Jan 2012 - 13:24

Bonjour,

Le changement est-il récent? Il est probable que les moteurs de référencement n'est pas encore fait le changement sur votre forum. Patientez quelques jours et le lien devrait afficher le nom et la description désiré. Vérifiez que vous avez bien changé les informations et que les promoteurs de recherche sont autorisés sur votre forum.

Édit: La démarche à suivre pour vérifier ces informations est écrite par Automne ^^.


Cordialement,


Dr. Karlos
Aidant Forumactivien.


Dernière édition par Dr. Karlos le Jeu 19 Jan 2012 - 13:26, édité 1 fois

Dr. Karlos
+ Hyperactif +

Masculin
Messages : 2623
Inscrit(e) le : 03/01/2012

http://www.forum.forumactif.com
Dr. Karlos a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lien

Message par Automne le Jeu 19 Jan 2012 - 13:25

Bonjour,

Veuillez vérifier.

PA << général << promotion du forum << les moteurs de recherches.
PA << général << forum << configuration << nom du site << description du site

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lien

Message par NoFear61 le Jeu 19 Jan 2012 - 13:50

merci pour vos réponses rapides!
pour les moteurs de recherche j'avais deja modifié Smile
pour le nom et description du site j'ai laissé les cases vides...

la le problème est toujours la.
faut peut etre attendre la mise à jour des moteurs de recherche...


NoFear61
Nouveau membre

Messages : 12
Inscrit(e) le : 22/09/2008

http://cichlidesafricains.forumfreez.com
NoFear61 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lien

Message par Automne le Jeu 19 Jan 2012 - 14:10

C'est le forum de votre profil, car j'ai essayé de partager sur FB et je ne rencontre pas le problème, j'ai bien le sujet et la description de celui ci.

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lien

Message par NoFear61 le Jeu 19 Jan 2012 - 14:14

c'est celui ci.

http://goh-call-of-duty.forumperso.com/

et il met fsib au lieu de goh. Wink

NoFear61
Nouveau membre

Messages : 12
Inscrit(e) le : 22/09/2008

http://cichlidesafricains.forumfreez.com
NoFear61 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lien

Message par Automne le Jeu 19 Jan 2012 - 14:34

Oui, je vois.

Vérifier que le nom n'apparait pas dans les moteurs de recherches, meme les mots clefs et autres. Attendre un peu, si le changement est récent que cela soit pris en compte.

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lien

Message par NoFear61 le Mar 24 Jan 2012 - 12:36

Bonjour,

je reviens vers vous car après 5 jours le problème n'a toujours pas évolué. Rolling Eyes

j'ai fais tous ce qui était noté ici plus haut et rien n'a changé...

NoFear61
Nouveau membre

Messages : 12
Inscrit(e) le : 22/09/2008

http://cichlidesafricains.forumfreez.com
NoFear61 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: problème de lien

Message par Automne le Mar 24 Jan 2012 - 12:56

Bonjour,

Je viens de penser a une chose, votre forum est il référencer sur google analytics? Peut être que l'enregistrement a était fait avant le changement de nom et que dans le nom du profil ( balise meta) il reste cet ancienne appellation. Voir alors votre compte google analytics

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème de lien

Message par NoFear61 le Lun 30 Jan 2012 - 16:19

bonjour,

merci ! c’était effectivement ça le problème! Smile

merci beaucoup et bonne continuation.

NoFear61
Nouveau membre

Messages : 12
Inscrit(e) le : 22/09/2008

http://cichlidesafricains.forumfreez.com
NoFear61 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum