[BUG] Couleurs palette perdues ...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu [BUG] Couleurs palette perdues ...

Message par Joan Randall le Mer 1 Fév 2012 - 9:26

Bonjour,

Depuis quelques jours des couleurs "ajoutées" à la palette de l'éditeur ont disparu !
Nous avons pu remarquer qu'il s'agissait d'un cas général (firefox, ie, safari etc...) et que cela concernait tous les membres.


  • Avant nous avions cela :



  • Et maintenant ceci :



Si quelqu'un peut nous aider ce serait super !

Merci par avance


Dernière édition par Joan Randall le Sam 4 Fév 2012 - 8:30, édité 1 fois

Joan Randall
***

Féminin
Messages : 130
Inscrit(e) le : 01/10/2009

http://partitions.forumpro.fr/forum.htm
Joan Randall a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [BUG] Couleurs palette perdues ...

Message par Dr. Karlos le Mer 1 Fév 2012 - 13:21

Bonjour,

Avez-vous supprimé votre template posting_body? Essayez de l'éditer en ne faisant rien, appuyez sur edit et Ajout par après.

Si ça ne fonctionne pas, postez ici votre template.


Cordialement,


Dr. Karlos
Aidant Forumactivien.
avatar

Dr. Karlos
Membre actif

Masculin
Messages : 2623
Inscrit(e) le : 03/01/2012

http://www.forum.forumactif.com
Dr. Karlos a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [BUG] Couleurs palette perdues ...

Message par Joan Randall le Jeu 2 Fév 2012 - 8:24

Bonjour,

Je ne suis pas l'admin fondateur donc je n'ai pas accès au template mais je vais lui faire passer l'info et je vous tiens au courant.

Merci pour votre réponse


Joan Randall
***

Féminin
Messages : 130
Inscrit(e) le : 01/10/2009

http://partitions.forumpro.fr/forum.htm
Joan Randall a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [BUG] Couleurs palette perdues ...

Message par melou15 le Ven 3 Fév 2012 - 17:41

(Problème résolu Smile)
avatar

melou15
Membre habitué(e)

Masculin
Messages : 1256
Inscrit(e) le : 24/01/2008

http://www.caverne-partitions.com
melou15 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: [BUG] Couleurs palette perdues ...

Message par Joan Randall le Sam 4 Fév 2012 - 8:30

Bonjour,

En effet le problème est résolu ! Melou15 notre admin fondateur présent ci-dessus avait accidentellement effacé le javascript sans nous le dire Very Happy ... Tout est revenu à la normale ! Merci à Dr. Karlos pour son aide.


Sujet Résolu

Joan Randall
***

Féminin
Messages : 130
Inscrit(e) le : 01/10/2009

http://partitions.forumpro.fr/forum.htm
Joan Randall a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum