probleme "indication nouveau message"

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu probleme "indication nouveau message"

Message par max.p le Jeu 2 Fév 2012 - 14:35

Bonjour à tous

Je suis Co-admin du forum "http://teammoto14.niceboard.com/"


J'ai crée une sous catégorie dans une catégorie

Le problème que je rencontre c'est que même si tous les messages de la sous-categorie sont lu, l'icone "nouveau message" apparaît en continue


les images valent mieux que de long discours et pour être sur qu'on parle de la même chose:

Vu de la page d'accueil



Vous remarquerez qu'un drapeau indique un nouveau message dans la section balade/bourre



Vu de la section balade/bourre


Pas de nouveau message....

et ce phénomène est apparue depuis la creation des sous categorie "calvados" "manche" "orne"

Et le plus étonnant, le drapeau est la, mais si l'on est pas connecté.....



Si vous avez une solution, je suis preneur


Je vous remercie


Dernière édition par max.p le Mar 7 Fév 2012 - 8:45, édité 1 fois

max.p
Nouveau membre

Messages : 3
Inscrit(e) le : 02/02/2012

http://teammoto14.niceboard.com/
max.p a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme "indication nouveau message"

Message par Automne le Ven 3 Fév 2012 - 11:07

Bonjour,

Vous pouvez faire une capture d'écran gestion des images, icone du forum? Merci

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme "indication nouveau message"

Message par max.p le Ven 3 Fév 2012 - 18:51

@Automne a écrit:Bonjour,

Vous pouvez faire une capture d'écran gestion des images, icone du forum? Merci


et voila Very Happy







max.p
Nouveau membre

Messages : 3
Inscrit(e) le : 02/02/2012

http://teammoto14.niceboard.com/
max.p a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme "indication nouveau message"

Message par Automne le Ven 3 Fév 2012 - 19:01

Essayez de placer à catégorie la même image qu'à forum.

Automne
+ Hyperactif +

Messages : 8422
Inscrit(e) le : 22/03/2010

http://gilles570.forumactif.info/
Automne a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme "indication nouveau message"

Message par max.p le Ven 3 Fév 2012 - 20:53

@Automne a écrit:Essayez de placer à catégorie la même image qu'à forum.


à premiere vue c'est corrigé


j'attend que ca réponde sur le forum pour clôturer ce post



En tout cas Merci Wink

max.p
Nouveau membre

Messages : 3
Inscrit(e) le : 02/02/2012

http://teammoto14.niceboard.com/
max.p a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum