problème d'envoi de message

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu problème d'envoi de message

Message par Daniel Jacob le Jeu 2 Fév 2012 - 20:50

Je suis nouveau sur ce forum, qui est très bien structuré en passant.

J'ai tenté d'envoyer un message privé à partir de la messagerie.

Même si j'ai cliqué sur envoyé, mon message ne se retrouve pas dans "Messages envoyés" mais il reste dans "Boite d'envoi".

Merci de m'aider


Dernière édition par Daniel Jacob le Jeu 2 Fév 2012 - 20:55, édité 1 fois

Daniel Jacob
Nouveau membre

Messages : 3
Inscrit(e) le : 02/02/2012

http://clubbellpeche.forumgratuit.com
Daniel Jacob a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'envoi de message

Message par Invité le Jeu 2 Fév 2012 - 20:53

Bonjour et Bienvenue
sur le Forum des Forums Forumactif
Vu que vous êtes nouveau, voici quelques sujets importants :
Sécurité : mail de fondation - Ce qu'il ne faut pas faire
N'hésitez pas à ouvrir un nouveau sujet si vous ne trouvez pas votre réponse Wink

Bonjour,
Si votre message est dans "boite d'envoi", c'est tout simplement parce qu'il n'a pas encore été lu Wink.

Cordialement.

Invité
Invité


Invité a été remercié(e) par l'auteur de ce sujet.

Résolu Re: problème d'envoi de message

Message par Daniel Jacob le Jeu 2 Fév 2012 - 20:54

Merci bien... Very Happy

Daniel Jacob
Nouveau membre

Messages : 3
Inscrit(e) le : 02/02/2012

http://clubbellpeche.forumgratuit.com
Daniel Jacob a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum