Problème avec un rang "staff "

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème avec un rang "staff "

Message par phinolex1 le Ven 3 Fév 2012 - 23:46

Bonjours ,

j'ai mis un membre dans un rang qui s'intitule "staff" (couleur vert) , mais le membre est toujours en couleur bleu (membre)

Spoiler:

La couleur ne change pas .


Que faire ???!


Dernière édition par phinolex1 le Sam 4 Fév 2012 - 10:41, édité 1 fois

phinolex1
****

Messages : 479
Inscrit(e) le : 14/01/2012

http://www.tibiland.net
phinolex1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec un rang "staff "

Message par Dr. Karlos le Ven 3 Fév 2012 - 23:54

Bonsoir,

L'attribution des couleurs fonctionne en fonction de l'ordre de groupes. Le groupe "membres" est en cinquième position. Placez donc le groupe "staff" avant ce groupe en utilisant la flèche se trouvant dans le
> Panneau d'administration
> Utilisateurs et groupes
> Groupes
> Administration de groupes

Votre membre se verra donc attribué le vert. Wink


Cordialement,
Dr. Karlos

Dr. Karlos
+ Hyperactif +

Masculin
Messages : 2623
Inscrit(e) le : 03/01/2012

http://www.forum.forumactif.com
Dr. Karlos a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème avec un rang "staff "

Message par phinolex1 le Sam 4 Fév 2012 - 10:40

Sa fonctionne !
Merci de ton aide .


phinolex1
****

Messages : 479
Inscrit(e) le : 14/01/2012

http://www.tibiland.net
phinolex1 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum