probleme balise meta

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu probleme balise meta

Message par julien11 le Mer 8 Fév 2012 - 1:19

bonsoir tout le monde
je viens de mettre en route un forum,et j'ai un probleme pour le référencement avec le moteur bing.
Je suis normalement répertorier sur google en suivant le tuto,mais avec bing ça veut pas!
Donc comme dans le tuto j'ai copier le code dans mon p.a sur autres balises,mais quand je valide un message me dit:qu'il ne peut pas vérifier l'identité??? Assomé
Mauvaise manip ou erreur de ma part?je suis un peu perdu,si quelqu'un à déja eu ce problème et a une solution ... aidez moi
merci d'avance,les tutos sont super(un nul en informatique) Yes


Actions
<meta name="google-site-verification" content="X1D79i0VLUjr4nGt_pZjxtat7mXIqV8lGQIfxeQ5foc" />
<meta name=""msvalidate.01"" content=""CA628D06CDB5CD556AB44047ED7D1FA8"" />

Like a Star @ heaven la premiere ligne correspond a google
Like a Star @ heaven et la deuxieme a bing
Thanks

julien11
*

Masculin
Messages : 48
Inscrit(e) le : 31/01/2012

http://lesquadeursdelaude.forumgratuit.fr/
julien11 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme balise meta

Message par Chacha le Mer 8 Fév 2012 - 10:25

Bonjour,

L'erreur provient du fait que lorsque vous introduisez les 2 codes, vous mettez les guillemets ". Wink

Mettez simplement ceci dans les cases correspondantes :

msvalidate.01

CA628D06CDB5CD556AB44047ED7D1FA8


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49811
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme balise meta

Message par julien11 le Mer 8 Fév 2012 - 14:23

Yes merci Yes
j'ai pu aller au bout du tuto,désoler erreur de débutant ::betise::
tout est bon,mais je n'apparais pas sur le moteur de recherche de bing quand je fais une recherche,peut-être il faut attendre quelque jours?
Maintenant il faut faire vivre et connaitre le forum,merci encore Yes

julien11
*

Masculin
Messages : 48
Inscrit(e) le : 31/01/2012

http://lesquadeursdelaude.forumgratuit.fr/
julien11 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme balise meta

Message par Chacha le Mer 8 Fév 2012 - 14:25

je n'apparais pas sur le moteur de recherche de bing quand je fais une recherche,peut-être il faut attendre quelque jours?
Re,

Oui absolument, cela peut aller de quelques heures à quelques jours. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 49811
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme balise meta

Message par julien11 le Mer 8 Fév 2012 - 14:27

merci pour tout
je vais cocher sujet résolu
salut

julien11
*

Masculin
Messages : 48
Inscrit(e) le : 31/01/2012

http://lesquadeursdelaude.forumgratuit.fr/
julien11 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: probleme balise meta

Message par julien11 le Mer 8 Fév 2012 - 14:30

résolu
@julien11 a écrit:merci pour tout
je vais cocher sujet résolu
salut

julien11
*

Masculin
Messages : 48
Inscrit(e) le : 31/01/2012

http://lesquadeursdelaude.forumgratuit.fr/
julien11 a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum