Disparition dicone de sujet

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Disparition dicone de sujet

Message par reptilebiotop le Sam 11 Fév 2012 - 0:09

Bonjour

voila j'ai subitement plusieurs icones de sujet qui disparaissent,zone entouré en rouge, ou en théorie il devrais y avoir la même icône que celle en dessous



merci de m'aider a régler ce petit souci


Dernière édition par reptilebiotop le Dim 12 Fév 2012 - 13:51, édité 1 fois

reptilebiotop
Nouveau membre

Messages : 14
Inscrit(e) le : 29/01/2012

http://conceptionterra.forumgratuit.org
reptilebiotop a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition dicone de sujet

Message par Dr. Karlos le Sam 11 Fév 2012 - 0:14

Bonsoir,

Allez dans votre
> Panneau d'administration
> Affichage
> Images et couleurs
> Gestion des images
> Mode avancé
> Icônes de sujets

Les champs sont-ils tous remplis d'une image? Si non, ajoutez des images afin de les voir apparaître. Wink


Cordialement,

Dr. Karlos
+ Hyperactif +

Masculin
Messages : 2623
Inscrit(e) le : 03/01/2012

http://www.forum.forumactif.com
Dr. Karlos a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition dicone de sujet

Message par reptilebiotop le Sam 11 Fév 2012 - 17:35

oui tout est rempli bien sur g tout conçu moi meme donc tout est bien en place

reptilebiotop
Nouveau membre

Messages : 14
Inscrit(e) le : 29/01/2012

http://conceptionterra.forumgratuit.org
reptilebiotop a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition dicone de sujet

Message par Dr. Karlos le Sam 11 Fév 2012 - 17:58

Bonjour,

Désolé de vous contredire, mais c'est impossible puisque les images n'apparaissent pas tous dans la légende:


Vous n'avez pas d'images à
- Nouveaux messages (Populaire - Verrouillé);
- Pas de nouveaux messages (Populaire);
- Annonce.


Cordialement.

Dr. Karlos
+ Hyperactif +

Masculin
Messages : 2623
Inscrit(e) le : 03/01/2012

http://www.forum.forumactif.com
Dr. Karlos a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Disparition dicone de sujet

Message par reptilebiotop le Dim 12 Fév 2012 - 12:54

oui ben justement c ça le souci je vais tout refaire et creer de nouvelles icones.

Réinitialisation des icônes j'ai tout ré-enregistré et sa fonctionne donc sujet clos Very Happy

reptilebiotop
Nouveau membre

Messages : 14
Inscrit(e) le : 29/01/2012

http://conceptionterra.forumgratuit.org
reptilebiotop a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum