Problème texte/image...

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème texte/image...

Message par SavantFou le Mar 21 Fév 2012 - 16:10

Bonjour tout le monde ^^
Alors voilà mon problème : J'ai utilisé un code pour pouvoir mettre les boutons de connection en haut du forum, comme ça :
Spoiler:
Et tout ce passait bien, mais quand j'ai voulu ajouter des images 'parce que le texte comme ça c'est pas super beau), j'ai eu un petit problème :
Spoiler:
Au lieu de remplacer le texte par les images, les images se sont mise à droite du texte, (mais les deux son "cliquables"), et du coup ça fait moche :/

Je me souvient plus exactement où est ce que j'avais trouvé le code, alors bon;merci d'avance pour votre aide =)


Dernière édition par SavantFou le Mar 21 Fév 2012 - 16:35, édité 1 fois

SavantFou
Nouveau membre

Messages : 27
Inscrit(e) le : 19/05/2010

http://themistofgotham.forumactif.org/
SavantFou a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème texte/image...

Message par Final-Blonde le Mar 21 Fév 2012 - 16:14

Bonjour,

As-tu essayé de ne mettre que les images dans ta barre de navigation ?
PA >> Affichage >> Page d'accueil > Entête et Navigation >
Afficher seulement des images dans la barre des liens : Oui

Final-Blonde
# Tropactif #

Féminin
Messages : 1581
Inscrit(e) le : 09/05/2010

http://www.siteduzero.com/
Final-Blonde a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème texte/image...

Message par SavantFou le Mar 21 Fév 2012 - 16:35

OK ça marche, merci beaucoup =)

SavantFou
Nouveau membre

Messages : 27
Inscrit(e) le : 19/05/2010

http://themistofgotham.forumactif.org/
SavantFou a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum