Problème lien vers accueil.

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Problème lien vers accueil.

Message par Zeuss le Jeu 23 Fév 2012 - 9:06

Bonjour a tous,
Voila mon problème:
Quand je rentre dans une sous catégorie de mon forum il y a un lien vers les sous forum d'avant.
Mon problème est que je n'ai plus le "lien retour" accueil en bas et en haut du forum.

Pourriez vous m'aider car je ne vois pas ce que j'ai fais comme erreur. Embarassed

D'avance merci


Dernière édition par Zeuss le Jeu 23 Fév 2012 - 11:57, édité 1 fois

Zeuss
Nouveau membre

Messages : 6
Inscrit(e) le : 20/02/2012

http://assautdesgobelins.forumdefan.com/forum
Zeuss a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lien vers accueil.

Message par Tech le Jeu 23 Fév 2012 - 11:50

Bonjour,

Vous avez sans doute retirer l'affichage du titre de votre forum sur l'index ou vous avez supprimé le titre.
Je vous invite à le réactiver en allant dans votre PA >> Affichage >> En-tête & Navigation >> Afficher le titre du forum : Oui
Ensuite, vérifiez que vous avez toujours un titre à votre forum dans votre PA >> Général >> Configuration >> Nom du site : Votre titre.

Cordialement.



{ Règles Générales } { Question & Réponses Fréquentes } { Le Staff de ForumActif }

Tech
Modéractif
Modéractif

Masculin
Messages : 20889
Inscrit(e) le : 01/12/2007

http://forum.forumactif.com
Tech a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Problème lien vers accueil.

Message par Zeuss le Jeu 23 Fév 2012 - 11:56

Merci pour votre rapidité de réponse.
Le problème est résolu!

Top Top!!!!

Zeuss
Nouveau membre

Messages : 6
Inscrit(e) le : 20/02/2012

http://assautdesgobelins.forumdefan.com/forum
Zeuss a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum