Nom de domaine "pris" mais invalide sur internet !

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Nom de domaine "pris" mais invalide sur internet !

Message par FizzRocks le Jeu 23 Fév 2012 - 19:30

Salut à tous, alors voilà mon problème :

J'ai un forum qui fêtera bientôt ses 4 ans. A ses débuts, FA m'a proposé un nom de domaine gratuit. J'ai donc pris "chimpatiz.com" et tout se déroula très bien. A la fin de l'année, le forum reprit son ancien nom, jusque là, rien d'anormal.

Sauf qu'il y a quelques jours, ayant relancé mon forum, l'activité sur www.chimpatiz.superforum.fr me permettait d'avoir à nouveau un nom de domaine gratuit. Voulant reprendre le .com, celui-ci me dit qu'il est indisponible, or, quand je tape l'adresse en .com sur internet, il ne trouve rien !

Comment puis-je faire pour avoir à nouveau mon .com ?

Merci d'avance !

FizzRocks
Nouveau membre

Messages : 1
Inscrit(e) le : 23/02/2012

http://chimpatiz.superforum.fr
FizzRocks a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Nom de domaine "pris" mais invalide sur internet !

Message par The Godfather le Mar 28 Fév 2012 - 16:23

Bonjour,

Pour info, le fait de n'avoir aucune réponse en tapant un domaine dans le navigateur ne veut en aucun cas dire que ce dernier est disponible à l'achat car peut étre acheté mais non configuré Wink

de mon coté, un forum de test me confirme bien la disponibilité du domaine en question:



pour l'avoir, il vous suffit de le commander à partir du panneau d'admin du forum concerné Wink



The Godfather
Adminactif
Adminactif

Masculin
Messages : 13832
Inscrit(e) le : 02/05/2004

http://forum.forumactif.com/
The Godfather a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum