Icône de messages : Le nom de l'icône ne s'affiche pas

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Icône de messages : Le nom de l'icône ne s'affiche pas

Message par cat_drav le Jeu 8 Mar 2012 - 12:00

Bonjour,

Je suis en train de créer des icônes de messages personnalisés et il est indiqué sur le panneau d'admin

Nom de l'icône

Le contenu de cette zone sera affiché lorsque l'utilisateur passera sa souris sur le lien ou sur l'icône.

Or il s'avère que lorsque l'on passe la souris sur le dit icône, le nom de ce dernier ne s'affiche pas comme cela semble être prévu (si j'ai bien compris).

Par avance merci pour votre aide.


Dernière édition par cat_drav le Jeu 8 Mar 2012 - 12:17, édité 1 fois

cat_drav
**

Messages : 70
Inscrit(e) le : 10/05/2008

http://www.rpattzrobertpattinson.com/forum.htm
cat_drav a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Icône de messages : Le nom de l'icône ne s'affiche pas

Message par cat_drav le Jeu 8 Mar 2012 - 12:17

Au temps pour moi, cela fonctionne mais uniquement dans la fenêtre de saisie du message. Je pensais que cela fonctionnait également quand on était sur l'index (ça aurait été intéressant en ce qui me concerne car ces icônes ont un caractère informatif pour les visiteurs et les membres).

Dommage !

cat_drav
**

Messages : 70
Inscrit(e) le : 10/05/2008

http://www.rpattzrobertpattinson.com/forum.htm
cat_drav a été remercié(e) par l'auteur de ce sujet.

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum