Avertissement : un problème a été détecté sur...

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

Résolu Très gros problème /!

Message par poké99j le Ven 9 Mar 2012 - 21:52

Rappel du premier message :

Bonjour,

j'ai étais sur mon forum, et j'ai eu une page avec une alerte (page rouge) avec un panneau sens interdit un peu !
Avec dessus, il se peut que votre forum ou ordinateur à été piraté ou, il y a une virus malfaisant ....
Aussi avec écris veuillez réssayer demain ou utiliser un autre site ...



http://www.pixenli.com/images/1331326089044070100.png


Comment faire ?

Merci d'avance, et s.v.p ne supprimer pas mon forum j'ai 121 membres et plus de 4500 messages posté je vous en suplie, ne le supprimer pas !

Merci.

poké99j
***

Messages : 123
Inscrit(e) le : 26/12/2011

http://www.poke-dark.com/
poké99j a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par neptune204 le Mar 13 Mar 2012 - 21:22

Bonsoir
j'ai toujours le même problème et en plus j'ai un membre qui m'accuse
d'avoir foutu son pc en l'air comme elle dit parce que elle as
passer ou de l'avertissement je ne sais pas si je peux le mettre sur le mp
que j'ai reçu alors que moi je n'ai ni de compteur j'ai juste un hébergeur sur le haut du forum S V P aide moi a résoudre ce problème merci

neptune204
****

Messages : 206
Inscrit(e) le : 15/10/2008

http://lejardindugraphisme.forumgratuit.be/index.htm
neptune204 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par Chacha le Mar 13 Mar 2012 - 21:42

@neptune204 a écrit:Bonsoir
j'ai toujours le même problème et en plus j'ai un membre qui m'accuse
d'avoir foutu son pc en l'air comme elle dit parce que elle as
passer ou de l'avertissement je ne sais pas si je peux le mettre sur le mp
que j'ai reçu alors que moi je n'ai ni de compteur j'ai juste un hébergeur sur le haut du forum S V P aide moi a résoudre ce problème merci

Bonsoir,

Il semblerait que cette image soit hébergée ici http://membres.multimania.fr/creationkokotte/hpbimg/top%20douceur.jpg

Essayez de l'enlever temporairement pour voir si le problème se résout. Wink


Cordialement.


Dernière édition par Chacha le Mar 13 Mar 2012 - 22:01, édité 1 fois


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50972
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par neptune204 le Mar 13 Mar 2012 - 21:45

Merci beaucoup je vais le retirer tout de suite bonne soirée Very Happy

neptune204
****

Messages : 206
Inscrit(e) le : 15/10/2008

http://lejardindugraphisme.forumgratuit.be/index.htm
neptune204 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par Chacha le Mar 13 Mar 2012 - 21:59

@poké99j a écrit:Oui, j'ai vu^^

Mais pourtant j'ai mis aucune image.
Voici une capture d'image:

http://www.pixenli.com/images/1331668224032833300.png
Voilà^^
Pourtant il y a pas d'image.
Bonsoir,

Il semblerait que cette image est hébergée sur http://membres.multimania.fr/pokegabcarte/Top-pokehop/bouton.gif



Essayez de l'enlever temporairement pour voir si le problème se résout. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50972
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par neptune204 le Mar 13 Mar 2012 - 22:04

Voilà j'ai enlever l'image qui cause le problème pouvez vous testez
si j'ai toujours le même problème s v p merci

neptune204
****

Messages : 206
Inscrit(e) le : 15/10/2008

http://lejardindugraphisme.forumgratuit.be/index.htm
neptune204 a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Avertissement : un problème a été détecté sur...

Message par Chacha le Mar 13 Mar 2012 - 22:09

@neptune204 a écrit:Voilà j'ai enlever l'image qui cause le problème pouvez vous testez
si j'ai toujours le même problème s v p merci
Re,

Je n'ai pas Chrome pour tester, mais dans pingdom.com, je ne vois plus d'adresses Lycos. Wink


Cordialement.


Règles Générales du Forum - Le Staff de ForumActif
Questions & Réponses Fréquentes - Trucs & Astuces
Outils Fondateurs - Perte de Mot de Passe

Chacha
Modéractif
Modéractif

Masculin
Messages : 50972
Inscrit(e) le : 21/08/2010

http://forum.forumactif.com/
Chacha a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par neptune204 le Mar 13 Mar 2012 - 22:11

Merci beaucoup c'est très gentil a vous Very Happy Very Happy

neptune204
****

Messages : 206
Inscrit(e) le : 15/10/2008

http://lejardindugraphisme.forumgratuit.be/index.htm
neptune204 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par @nnie1 le Mer 14 Mar 2012 - 0:26

@poké99j a écrit:moi quand je fais un clic droit sur la page de l'avertissement,
il ne se passe rien, je peux pas faire de clic droit.
Poké, comme je l'ai expliqué plus haut (copie ci-dessous), tu peux accéder à ta page quand même et c'est sur ta page que tu dois faire le clic droit.
@@nnie1 a écrit:Salut tout le monde !

@poké99j a écrit:Ah ok^^
Car moi là, je suis obligé d'aller sur Firefox pour aller sur mon forum, sur chrome sa met directement la page Sad
Pourquoi ?
En fait, non : tu peux quand même accéder à ta page en cliquant sur le lien en bleu dans la phrase Si vous êtes conscient que la visite de ce site peut vous être préjudiciable ... vous pouvez poursuivre quand même
Ceci dit, je viens d'aller jeter un coup d'oeil sur le code source de ta page ... et il n'y a rien provenant des sites bloqués ! What's happen ?!?
Donc là, j'avoue que je ne sais pas d'où vient ton problème, surtout que la contamination semble gagner du terrain, comme tu peux le voir ci-dessous.

@Threax a écrit:
Google semble avoir bloqué le domaine membres.lycos.fr, ce blocage expliquant les problèmes que vous rencontrez. Nous avons mis en place une solution pour remplacer les ressources hébergées sur le domaine membres.lycos.fr par des ressources hébergées sur membres.multimania.fr, domaine qui lui n'est pas bloqué par Google (et qui, en passant, remplace officiellement membres.lycos.fr).
Hum ... Multimania est désormais bloqué aussi !
L'épidémie s'étend, on dirait. Confused

Voici ce que donne désormais la page de diag Google :

Quel est l'état actuel du site membres.lycos.fr ?
Ce site est répertorié comme suspect. Une visite sur celui-ci peut endommager votre ordinateur.

Une activité suspecte sur une partie de ce site a été détectée 119 fois au cours des 90 derniers jours.

Que s'est-il passé lors de la visite de ce site par le robot Google ?
Sur les 821 pages du site que nous avons testées au cours des 90 derniers jours, un certain nombre (69) entraînait le téléchargement et l'installation de logiciels malveillants sans l'autorisation de l'utilisateur. La dernière visite effectuée par le robot Google sur ce site a eu lieu le 2012-03-13, et le dernier contenu suspect sur celui-ci a été détecté le 2012-03-12.
Parmi les logiciels malveillants, les éléments suivants sont présents : 78 trojan(s), 33 scripting exploit(s), 12 backdoor(s). En moyenne, l'infection a entraîné 2 nouveau(x) processus sur la machine cible.

Des logiciels malveillants sont hébergés sur 28 domaine(s), y compris trafdriver.com/, seaarch.info/, trafgen.org/.

30 domaine(s) semblant servir d'intermédiaire(s) pour la distribution de logiciels malveillants auprès des visiteurs de ce site ont été identifiés (y compris membres.multimania.fr/gropun/, membres.multimania.fr/axiosa/, membres.multimania.fr/roceta/).

Ce site était hébergé sur 1 réseau(x), y compris AS25074 (INETBONE).

Ce site a-t-il servi d'intermédiaire pour favoriser la propagation de logiciels malveillants ?
Au cours des 90 derniers jours, membres.lycos.fr semble avoir servi d'intermédiaire pour l'infection de 10 site(s), y compris maroc-boom.user.fr/, sadik-wac.user.fr/, forsa.sup.fr/.

Ce site a-t-il hébergé des logiciels malveillants ?
Oui, ce site a hébergé des logiciels malveillants au cours des 90 derniers jours. Il a infecté 3 domaine(s), y compris maroc-boom.user.fr/, sadik-wac.user.fr/, imame-malik.user.fr/.

Que s'est-il passé ?
Dans certains cas, des tiers peuvent ajouter du code malveillant sur des sites légitimes, ce qui déclenche l'affichage du message d'avertissement.

Poké, comme tous les domaines ne sont pas listés, cela provient sans doute de l'un d'eux, mais lequel ???
Si ça continue, ça va se gâter sérieusement ! Grrr

@nnie1
**

Féminin
Messages : 57
Inscrit(e) le : 02/02/2009

http://bistouristory.forumactif.org/
@nnie1 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par merhy le Mer 14 Mar 2012 - 7:40

@@nnie1 a écrit:
Ceci dit, je viens d'aller jeter un coup d'oeil sur le code source de ta page ... et il n'y a rien provenant des sites bloqués ! What's happen ?!?
Donc là, j'avoue que je ne sais pas d'où vient ton problème, surtout que la contamination semble gagner du terrain, comme tu peux le voir ci-dessous.


Il n'y avait rien non plus de mon coté qui m'indiquait le site membre.lycos; c'est pour ça que j'ai carrément effacer tous les liens des annuaires (top) de classement pour savoir si le problème pouvait venir de là ( le problème a été résolu suite à ces suppression). Je précise vu que plus haut cela a été précisé par un membre, que je n'étais pas inscrite chez top douceur. Donc poké si tu es inscrit dans un Top efface le ou les liens de tous ces annuaires (tu te réinscriras ultérieurement c'est pas grave)

merhy
***

Messages : 108
Inscrit(e) le : 09/08/2008

merhy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par buttercup le Mer 14 Mar 2012 - 10:24

Meme problème :


ça ne le fait pas sur toutes les pages du forum par contre.
mais par exemple ici :
http://cabinetdecuriosite.creerforums.fr/t4219p120-manucures-et-decorations-d-ongles


Je ne sais pas du tout d'où ça peut venir aussi, donc si vous avez une idée je prends !


Merci Smile
mon forum : http://cabinetdecuriosite.creerforums.fr

buttercup
Nouveau membre

Messages : 6
Inscrit(e) le : 23/04/2010

http://cabinetdecuriosite.creerforums.fr/
buttercup a été remercié(e) par l'auteur de ce sujet.

Résolu [Résolu]

Message par La Maison d'Anael le Mer 14 Mar 2012 - 10:36

Je me suis réinscrite sous le nom de mon forum car l'adresse mail associée à mon pseudo n'existe plus et je ne me souviens plus de mon mot de passe pour ici Wink

J'ai le même problème que vous tous. Je vais donc suivre les réponses attentivement...

http://lamaisondanael.forumactif.com/


Dernière édition par La Maison d'Anael le Mer 14 Mar 2012 - 18:38, édité 1 fois

La Maison d'Anael
Nouveau membre

Messages : 14
Inscrit(e) le : 14/03/2012

http://lamaisondanael.forumactif.com/
La Maison d'Anael a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par mariea le Mer 14 Mar 2012 - 12:14

j'ai un autre membre qui ne peux se connecter j'ai bien lu tout vos conseils mais je doit dire que je suis perdue je pige absolument rien à ce que vous dites pas que se soit mal expliqué loin de là mais que pour moi tout ça c'est une langue inconnue
si quelqu'un peut m'aider ben ça me rendrait bien service merci

mariea
**

Messages : 68
Inscrit(e) le : 25/06/2010

http://la-malle-aux-poupees.forumperso.com/index.htm
mariea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par poké99j le Mer 14 Mar 2012 - 12:36

Donc, si j'ai bien compris, je dois enlever tous les top-sites c'est bien sa ?
Et j'ai aussi des boutons de partenaires de d'autre forum, sa peut venir de là aussi ?

poké99j
***

Messages : 123
Inscrit(e) le : 26/12/2011

http://www.poke-dark.com/
poké99j a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par merhy le Mer 14 Mar 2012 - 14:47

il y a de grandes chances que le problème se situe en effet à ce niveau.Commence par supprimer les top site et tu verras pour le reste.

merhy
***

Messages : 108
Inscrit(e) le : 09/08/2008

merhy a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par poké99j le Mer 14 Mar 2012 - 14:53

Bonjour,

je l'ai ai supprimer, mais ils sont en "double"' car ils sont aussi dans un espèce de tableau, je dois les enlever aussi de là ?

poké99j
***

Messages : 123
Inscrit(e) le : 26/12/2011

http://www.poke-dark.com/
poké99j a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par Chapo le Mer 14 Mar 2012 - 14:53

@buttercup a écrit:Meme problème :


ça ne le fait pas sur toutes les pages du forum par contre.
mais par exemple ici :
http://cabinetdecuriosite.creerforums.fr/t4219p120-manucures-et-decorations-d-ongles


Je ne sais pas du tout d'où ça peut venir aussi, donc si vous avez une idée je prends !


Merci Smile
mon forum : http://cabinetdecuriosite.creerforums.fr


Bonjour,

Concernant ce forum, le fichier qui pose problème est le suivant:
http://membres.multimania.fr/jsutton/1033423.gif

Bien cordialement,



Règles Générales - Question & Réponses Fréquentes
Le Staff de ForumActif - Comment bien exposer son problème ?
Outils Fondateurs - Perte de Mot de passe
Récupération ou Passation d'un Compte Fondateur


Chapo
Dévactif
Dévactif

Masculin
Messages : 5103
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
Chapo a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Avertissement : un problème a été détecté sur...

Message par Chapo le Mer 14 Mar 2012 - 14:55

@La Maison d'Anael a écrit:Je me suis réinscrite sous le nom de mon forum car l'adresse mail associée à mon pseudo n'existe plus et je ne me souviens plus de mon mot de passe pour ici Wink

J'ai le même problème que vous tous. Je vais donc suivre les réponses attentivement...

http://lamaisondanael.forumactif.com/

Bonjour,

Concernant ce forum, le fichier qui pose problème est le suivant:
http://membres.multimania.fr/fa5/back_catg.gif et qui effectue une redirection vers
http://membres multimania.fr/fa5/back_catg.gif

Bien cordialement,



Règles Générales - Question & Réponses Fréquentes
Le Staff de ForumActif - Comment bien exposer son problème ?
Outils Fondateurs - Perte de Mot de passe
Récupération ou Passation d'un Compte Fondateur


Chapo
Dévactif
Dévactif

Masculin
Messages : 5103
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
Chapo a été remercié(e) par l'auteur de ce sujet.
  • 0

Résolu Re: Avertissement : un problème a été détecté sur...

Message par poké99j le Mer 14 Mar 2012 - 15:07

Chacha>Merci beaucoup, mon problème est réglé, merci merciii Smile

poké99j
***

Messages : 123
Inscrit(e) le : 26/12/2011

http://www.poke-dark.com/
poké99j a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par buttercup le Mer 14 Mar 2012 - 15:42

Chapo merci, vraiment ! En plus ta réponse a été très rapide, je vais essayer ça au plus vite.

buttercup
Nouveau membre

Messages : 6
Inscrit(e) le : 23/04/2010

http://cabinetdecuriosite.creerforums.fr/
buttercup a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par mariea le Mer 14 Mar 2012 - 17:05

alors qu'est- ce que les" top site" où se trouvent-ils car si c'est ça à enlever je voudrais bien le faire merci
j'ai chercher partout partout avant de demander mais comme je ne sais pas ce que c'est j'ai rien trouver
merci

mariea
**

Messages : 68
Inscrit(e) le : 25/06/2010

http://la-malle-aux-poupees.forumperso.com/index.htm
mariea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par Chapo le Mer 14 Mar 2012 - 17:10

@mariea a écrit:alors qu'est- ce que les" top site" où se trouvent-ils car si c'est ça à enlever je voudrais bien le faire merci
j'ai chercher partout partout avant de demander mais comme je ne sais pas ce que c'est j'ai rien trouver
merci

Bonjour,

Concernant le forum http://la-malle-aux-poupees.forumperso.com/ j'ai repéré le fichier suivant qui pose problème:
http://membres.multimania.fr/aufildespoints/images/cochon/annuaire.gif
et qui est redirigé vers
http://membres multimania.fr/aufildespoints/images/cochon/annuaire.gif

Bien cordialement,



Règles Générales - Question & Réponses Fréquentes
Le Staff de ForumActif - Comment bien exposer son problème ?
Outils Fondateurs - Perte de Mot de passe
Récupération ou Passation d'un Compte Fondateur


Chapo
Dévactif
Dévactif

Masculin
Messages : 5103
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par La Maison d'Anael le Mer 14 Mar 2012 - 17:22

@Chapo a écrit:
@La Maison d'Anael a écrit:

http://lamaisondanael.forumactif.com/

Bonjour,

Concernant ce forum, le fichier qui pose problème est le suivant:
http://membres.multimania.fr/fa5/back_catg.gif et qui effectue une redirection vers
http://membres multimania.fr/fa5/back_catg.gif

Bien cordialement,

Merci beaucoup pour la réponse ultra rapide Chapo mais quand je colle l'adresse du gif pour voir ce que c'est dans mon navigateur Google Chrome, je tombe sur la page d'avertissement et sur une page de redirection Multimania si je passe par Firefox...

La Maison d'Anael
Nouveau membre

Messages : 14
Inscrit(e) le : 14/03/2012

http://lamaisondanael.forumactif.com/
La Maison d'Anael a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par mariea le Mer 14 Mar 2012 - 17:35

merci mais comment je fais pour le trouver j'ai passé plusieurs messages mais je ne trouve pas, enfin si'l y a un moyen de savoir où me trouver c'est peut-être pas evident

mariea
**

Messages : 68
Inscrit(e) le : 25/06/2010

http://la-malle-aux-poupees.forumperso.com/index.htm
mariea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par Chapo le Mer 14 Mar 2012 - 17:42

Bonjour,

Vous devez vérifier la source des images qui sont utilisées dans :
- Votre feuille de style CSS personnalisée
- Les images utilisées par votre thème

En l’occurrence, le forum http://lamaisondanael.forumactif.com utilise plusieurs images dont la source se situe sous http://membres.multimania.fr/...

Regardez dans votre PA
Affichage / Images et Couleurs / Gestion des images / Mode Avancé

Bien cordialement,



Règles Générales - Question & Réponses Fréquentes
Le Staff de ForumActif - Comment bien exposer son problème ?
Outils Fondateurs - Perte de Mot de passe
Récupération ou Passation d'un Compte Fondateur


Chapo
Dévactif
Dévactif

Masculin
Messages : 5103
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par La Maison d'Anael le Mer 14 Mar 2012 - 17:47

Ok merci Chapo pour l'aide, j'ai trouvé dans le PA déjà alors que je ne trouvais rien dans le code source.

Merci beaucoup !

La Maison d'Anael
Nouveau membre

Messages : 14
Inscrit(e) le : 14/03/2012

http://lamaisondanael.forumactif.com/
La Maison d'Anael a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par Chapo le Mer 14 Mar 2012 - 17:54

Bonjour,

Une petite astuce pour les utilisateur de Chrome.
Rendez-vous sur l'accueil de votre forum, ouvrez les "Outils de développement" (touche F12)
Sélectionnez l'onglet "Network" puis rafraîchissez la page avec la touche F5

Vous obtiendrez une multitude d'informations sur les éléments chargées par votre page, dans la liste vous pouvez plus facilement repérer ce qui est chargé chez Lycos ou Multimania.

Bien cordialement,



Règles Générales - Question & Réponses Fréquentes
Le Staff de ForumActif - Comment bien exposer son problème ?
Outils Fondateurs - Perte de Mot de passe
Récupération ou Passation d'un Compte Fondateur


Chapo
Dévactif
Dévactif

Masculin
Messages : 5103
Inscrit(e) le : 02/05/2006

http://forum.forumactif.com
Chapo a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par La Maison d'Anael le Mer 14 Mar 2012 - 17:58

Problème réglé en ce qui concerne mon forum en passant par le PA comme a dit Chapo Very Happy

et merci aussi pour l'astuce, je vais aller voir tout ça !

La Maison d'Anael
Nouveau membre

Messages : 14
Inscrit(e) le : 14/03/2012

http://lamaisondanael.forumactif.com/
La Maison d'Anael a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par mariea le Mer 14 Mar 2012 - 18:04

moi je cherche toujours mais je trouve rien je suis pas douée je sais mais je me soigne,

mariea
**

Messages : 68
Inscrit(e) le : 25/06/2010

http://la-malle-aux-poupees.forumperso.com/index.htm
mariea a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par neptune204 le Mer 14 Mar 2012 - 19:03

Bonsoir merci beaucoup pour votre aide pour moi le problème et résolu
j'ai supprimé tout les top site problème résolu
Bonne soirée Very Happy

neptune204
****

Messages : 206
Inscrit(e) le : 15/10/2008

http://lejardindugraphisme.forumgratuit.be/index.htm
neptune204 a été remercié(e) par l'auteur de ce sujet.

Résolu Re: Avertissement : un problème a été détecté sur...

Message par merhy le Jeu 15 Mar 2012 - 7:03

marinea, un top site c'est un site de classement où généralement tu t'inscrits pour faire connaitre ton site et donc attirer des visiteurs. Ce sont des sites où le nombre de vote fait progresser ton classement. Est ce que ça te parle mieux ? si tu ne t'es jamais inscrite sur ce genre de site c'est que le problème vient d'ailleurs une image dans une rubrique, une signature etc...il suffit de passer à la loupe la page où ton message d'avertissement apparait...mais je le repete en ce qui me concerne je n'ai jamais trouvé les mots membre lycos dans les liens (à croire que l(infection aurait pu effacer certains mots pour pas qu'on la trouve...(je sais pas si c'est possible ça )

merhy
***

Messages : 108
Inscrit(e) le : 09/08/2008

merhy a été remercié(e) par l'auteur de ce sujet.

Page 2 sur 3 Précédent  1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut


Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum